Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

phpMyAdmin 2.5.6-rc1

Discussion in 'Database Discussion' started by PCZero, Feb 14, 2004.

  1. PCZero

    PCZero Well-Known Member

    Joined:
    Dec 13, 2003
    Messages:
    614
    Likes Received:
    58
    Trophy Points:
    178
    Location:
    Earth
    All kinds of problems with this puppy... Manuy place the usres get "Missing db" errors. Can we get this fixed?
     
  2. Dillard

    Dillard Well-Known Member

    Joined:
    Feb 26, 2003
    Messages:
    114
    Likes Received:
    0
    Trophy Points:
    166
    Location:
    The Netherlands
    Some users of mine are reporting issues that they get "page not found" sometimes. When refreshing the page reoccurs, but clients likes this to be fixed. I think this is since the last update to 8.8 - stable.

    Perhaps a new version ?
     
  3. PCZero

    PCZero Well-Known Member

    Joined:
    Dec 13, 2003
    Messages:
    614
    Likes Received:
    58
    Trophy Points:
    178
    Location:
    Earth
    Any updates on this?
     
  4. Dillard

    Dillard Well-Known Member

    Joined:
    Feb 26, 2003
    Messages:
    114
    Likes Received:
    0
    Trophy Points:
    166
    Location:
    The Netherlands
    Not as far as I know.

    My workaround is a local additional installation with phpmyadmin 2.5.5, which doesn't seems to have to this behaviour.
     
  5. Dreamer

    Dreamer Well-Known Member

    Joined:
    Jun 23, 2003
    Messages:
    129
    Likes Received:
    0
    Trophy Points:
    166
    Location:
    Bulgaria
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice