Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

phpMyAdmin Cross Site Vulnerability

Discussion in 'Database Discussion' started by hostrazor, Apr 10, 2013.

  1. hostrazor

    hostrazor Member

    Joined:
    Mar 28, 2013
    Messages:
    8
    Likes Received:
    0
    Trophy Points:
    1
    cPanel Access Level:
    Root Administrator
    I am aware of an XSS vulnerability in phpmyadmin that is valid on versions 3.5.0 to 3.5.7.

    is there an update issued?
     
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice