The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

phpMyAdmin, Horde Webmail, SquirrelMail Webmail DOES NOT WORKING!

Discussion in 'Database Discussions' started by Jedia, Apr 13, 2004.

  1. Jedia

    Jedia Well-Known Member

    Joined:
    Mar 18, 2004
    Messages:
    200
    Likes Received:
    0
    Trophy Points:
    16
    Location:
    CN
    hi guys, this scripts:
    phpMyAdmin, Horde Webmail, SquirrelMail Webmail
    on my server does not working, they show me a blank page, i had upgrade Cpanel, Update Backend Scripts ,but stil not working.
    waiting some help, Thank!
     
  2. Jedia

    Jedia Well-Known Member

    Joined:
    Mar 18, 2004
    Messages:
    200
    Likes Received:
    0
    Trophy Points:
    16
    Location:
    CN
    require sombody help me:(
     
  3. Optical

    Optical Well-Known Member

    Joined:
    Dec 7, 2003
    Messages:
    56
    Likes Received:
    0
    Trophy Points:
    6
    Location:
    USA
  4. Jedia

    Jedia Well-Known Member

    Joined:
    Mar 18, 2004
    Messages:
    200
    Likes Received:
    0
    Trophy Points:
    16
    Location:
    CN
    thank you sir, i have add your MSN , but you are offline now:p
     
  5. Optical

    Optical Well-Known Member

    Joined:
    Dec 7, 2003
    Messages:
    56
    Likes Received:
    0
    Trophy Points:
    6
    Location:
    USA
    nopers im on :) had to take some time to clean my list to add new people
     
Loading...

Share This Page