Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

phpMyAdmin & PHP Version

Discussion in 'Database Discussion' started by dasher, Aug 8, 2004.

  1. dasher

    dasher Member

    Joined:
    Jun 29, 2004
    Messages:
    9
    Likes Received:
    0
    Trophy Points:
    151
    phpMyAdmin reports a different version of PHP than is available on my box.

    How do I get phpMyAdmin to use the newer version?

    Regards,

    Dasher
     
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice