Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

phpmyadmin woes

Discussion in 'Database Discussion' started by redcable, Feb 7, 2005.

  1. redcable

    redcable Active Member

    Joined:
    Jun 6, 2004
    Messages:
    33
    Likes Received:
    0
    Trophy Points:
    156
    I am currently using WHM 10.0.0 cPanel 10.0.0-C52

    however my phpmyadmin is at 2.6.1-rc1

    MySQL 4.0.23-standard

    i need to upgrade to at least phpmyadmin 2.6.1-pl3

    how do i go about this or is my update not updating?
     
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice