Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

phpmyadmin

Discussion in 'Database Discussions' started by moreinfo, Nov 22, 2003.

  1. moreinfo

    moreinfo Registered

    Joined:
    Nov 12, 2003
    Messages:
    1
    Likes Received:
    0
    Trophy Points:
    151
    Location:
    India
    Why is the message " Wrong username/password. Access denied" being displayed when I try to logout of phpmyadmin?
     
  2. vishal

    vishal Well-Known Member

    Joined:
    Jan 28, 2003
    Messages:
    340
    Likes Received:
    0
    Trophy Points:
    166
    Location:
    India
    Paste the WHM version u r using, also try to change the Skin you are using on that domain, This could be a issue with the skin.

    Thank you,
     
  3. Radio_Head

    Radio_Head Well-Known Member

    Joined:
    Feb 15, 2002
    Messages:
    2,051
    Likes Received:
    1
    Trophy Points:
    343
    same here

    x skin with WHM 8.5.4 cPanel 8.5.4-E74
    RedHat 7.2 - WHM X v2.1.1

    thank you
     
  4. krisdv

    krisdv Well-Known Member

    Joined:
    Jun 18, 2003
    Messages:
    175
    Likes Received:
    0
    Trophy Points:
    166
    Location:
    Belgium
    I'm having the same problem. Any fix around?
     
  5. MPCN_Russ1

    MPCN_Russ1 Member

    Joined:
    Jun 26, 2003
    Messages:
    19
    Likes Received:
    0
    Trophy Points:
    151
    Run STABLE and _NOT_ Edge ;) heh... If not... I wouldn't exspect anything back.

    Have fun,
    Russ
     
  6. krisdv

    krisdv Well-Known Member

    Joined:
    Jun 18, 2003
    Messages:
    175
    Likes Received:
    0
    Trophy Points:
    166
    Location:
    Belgium
    Russ,

    I'm running 8.5.3-S3 and have this problem, don't you ?

    K.
     
  7. MPCN_Russ1

    MPCN_Russ1 Member

    Joined:
    Jun 26, 2003
    Messages:
    19
    Likes Received:
    0
    Trophy Points:
    151
    .:Stats:.
    WHM 8.5.1 cPanel 8.5.3-S3
    RedHat 8.0 - WHM X v2.1.1

    Negative krisdv. I haven't had this problem reported by any client. I've checked it on our own sites and have no problems.

    Thanks,
    Russ
     
  8. jmr

    jmr Member

    Joined:
    Jul 4, 2002
    Messages:
    20
    Likes Received:
    0
    Trophy Points:
    151
    dead

    Yup we are running stable and now have this problem on all sites.
     
  9. vizaweb

    vizaweb Member

    Joined:
    Aug 9, 2003
    Messages:
    15
    Likes Received:
    0
    Trophy Points:
    151
    Im getting "Wrong username/password. Access denied.
    " too and Im not on edge.
     
Loading...

Share This Page