Please add support SourceGuardian 11.3.2

markzchen

Member
Oct 15, 2019
5
0
1
indonesia
cPanel Access Level
DataCenter Provider
[29-Nov-2019 15:33:42 UTC] PHP Fatal error: SourceGuardian Incompatible loader version. This protected script was encoded with newer version of SourceGuardian. Please download and install the <A HREF="Latest Loaders">latest loaders</A>. Error code [19] in /home/wintera/public_html/testenc.php on line 2
 

cPanelLauren

Forums Analyst II
Staff member
Nov 14, 2017
8,421
690
263
Houston
cPanel Access Level
DataCenter Provider
It would seem that the version you've installed is not being seen or the script is actually encoded in a newer version. Can you please open a ticket using the link in my signature? Once open please reply with the Ticket ID here so that we can update this thread with the resolution once the ticket is resolved.


Thanks!