Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

pop before send broken?

Discussion in 'General Discussion' started by dandanfireman, Feb 15, 2003.

  1. dandanfireman

    dandanfireman Well-Known Member
    PartnerNOC

    Joined:
    May 31, 2002
    Messages:
    117
    Likes Received:
    0
    Trophy Points:
    316
    I am having problems on several servers that I admin where pop before send isn't working any longer. Ticket submitted already. Anyone else having this problem and can give me some idea of how to go about fixing this?
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
  2. dandanfireman

    dandanfireman Well-Known Member
    PartnerNOC

    Joined:
    May 31, 2002
    Messages:
    117
    Likes Received:
    0
    Trophy Points:
    316
    In the absence of support from Cpanel, I have discovered that

    /scripts/fixrelayd will resolve the problem.

    I wish I didn't have to spend hours discovering this stuff on my own. Where has the support gone to?
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice