Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

Problem " Gone"

Discussion in 'General Discussion' started by A_1, Jan 20, 2007.

  1. A_1

    A_1 Active Member

    Joined:
    Jan 5, 2007
    Messages:
    35
    Likes Received:
    0
    Trophy Points:
    156
    i have problem in script support tickt it's from server that problem
    when i want open any tickt i saw this message

    Gone
    The requested resource
    /support/adminview.php
    is no longer available on this server and there is no forwarding address. Please remove all references to this resource.
     
  2. AndyReed

    AndyReed Well-Known Member
    PartnerNOC

    Joined:
    May 29, 2004
    Messages:
    2,222
    Likes Received:
    4
    Trophy Points:
    193
    Location:
    Minneapolis, MN
    The error message is self-explanatory. I am not a Php scripter, but check the redirect or the link in this file to /support/adminview.php and make sure it is there or correct. If you can't find an answer in these forums, google :)
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice