problem transfering from enXim 3.1wp

SMG

Member
Nov 29, 2003
21
0
151
I'm trying to copy accounts from enxim/ensim/whatever 3.1.x web pliance and every time I do I get this:

Copying pkgacct-enXim script.....0%.. ..100%.. ...Done
Setting permissions on pkgacct-enXim script... Done
Unable to chmod script

I've tried different ways of copying, I've even tried manually copying the pkgacct script over to the other box and then running, but no matter what I do it doesnt work ... I'm surprised noones posted this before, either that or I just for some reason cant find anything on it anywhere...
Any ideas? I dont like the idea of having to manually copy 80 accounts now that I have a new cpanel box :-\
 

naveen3

Active Member
Jan 28, 2005
30
0
156
Hello
i am facing same problem
and its urgent for me to mov sites fast, as the other server is going to unplug.
what to do ?
where to submit trouble ticket
i am at layerd tech data center.

Copying pkgacct-enXim script.....0%.. ..100%.. ...Done
Setting permissions on pkgacct-enXim script... Done
Unable to chmod script

-Nav
 

SMG

Member
Nov 29, 2003
21
0
151
nav ... I had the same problem with an unplug, but never figured this out ... I ended up having to do all accounts manually, what I did is I tarred all the accounts and then moved them using the tars so that I could get backups off the server as fast as possible - if you need to hire someone to do this for you let me know, you can email me (matt at clanhqhosting dot net), I've obviously had experience with this before :-p