The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Problem with WHM Backup

Discussion in 'General Discussion' started by Sheldon, Aug 5, 2004.

  1. Sheldon

    Sheldon Well-Known Member

    Joined:
    Jun 7, 2004
    Messages:
    378
    Likes Received:
    0
    Trophy Points:
    16
    Location:
    Canada
    Scanning suexec_log.Done
    Waiting for load to go down to continue
    tar: Removing leading `/' from member names
    tar: Removing leading `/' from member names
    tar: Removing leading `/' from member names
    tar: Removing leading `/' from member names
    tar: Removing leading `/' from member names
    Waiting for load to go down to continue
    Waiting for load to go down to continue
    Waiting for load to go down to continue
    tar: Removing leading `/' from member names
    tar: Removing leading `/' from member names
    Waiting for load to go down to continue
    Waiting for load to go down to continue
    tar: Removing leading `/' from member names
    tar: Removing leading `/' from member names
    tar: Removing leading `/' from member names
    Waiting for load to go down to continue
    Waiting for load to go down to continue

    This is my Cron Email... for the backup process /scripts/upcp/ runs this I believe.

    Why is is saying it has to remove / from member names.. none of my clients have username with / in them.
     
  2. dave9000

    dave9000 Well-Known Member

    Joined:
    Apr 7, 2003
    Messages:
    891
    Likes Received:
    1
    Trophy Points:
    16
    Location:
    arkansas
    cPanel Access Level:
    Root Administrator
    i read once why it does that but i don't remember but its normal

    if you will change your cpu number to a higher number you will get less waiting for load to go down

    you can do this in tweak settings
     
Loading...

Share This Page