Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

SOLVED Problema con configuracion de correo en Windows XP SP3

Discussion in 'Discusión en Español' started by 50l3r, Jan 11, 2018.

  1. 50l3r

    50l3r Member

    Joined:
    Mar 3, 2017
    Messages:
    22
    Likes Received:
    5
    Trophy Points:
    3
    Location:
    Spain
    cPanel Access Level:
    Root Administrator
    Buenos Días,

    Estoy teniendo problemas para configurar las cuentas de correo en un Windows XP SP3 con Office 2010.

    El problema es que me da el siguiente error:

    He probado a marcar la opcion "Iniciar sesion en el servidor de entrada antes de enviar el correo" y las pruebas pasan, pero despues de enviar el correo recibo este error:

    He probado con y sin encriptación, cambiando puertos y haciendo de todo pero sin exito.

    ¿Que puede pasar?
     
  2. rpvw

    rpvw Well-Known Member

    Joined:
    Jul 18, 2013
    Messages:
    618
    Likes Received:
    192
    Trophy Points:
    43
    Location:
    Spain
    cPanel Access Level:
    Root Administrator
    50l3r and cPanelMichael like this.
  3. cPanelMichael

    cPanelMichael Forums Analyst
    Staff Member

    Joined:
    Apr 11, 2011
    Messages:
    42,734
    Likes Received:
    1,706
    Trophy Points:
    363
    cPanel Access Level:
    Root Administrator
    50l3r likes this.
  4. 50l3r

    50l3r Member

    Joined:
    Mar 3, 2017
    Messages:
    22
    Likes Received:
    5
    Trophy Points:
    3
    Location:
    Spain
    cPanel Access Level:
    Root Administrator
    cPanelMichael likes this.
Loading...

Share This Page