Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

New Thread Problemas con Exim y ClamAV

Discussion in 'Discusión en Español' started by Ricardo Carrasquero, Jun 14, 2019 at 1:48 PM.

  1. Ricardo Carrasquero

    Ricardo Carrasquero Registered

    Joined:
    Friday
    Messages:
    1
    Likes Received:
    0
    Trophy Points:
    1
    Location:
    Chile
    cPanel Access Level:
    Root Administrator
    Buenas dias tengan ustedes, últimamente he tenido problemas con el servidor , me explico:

    Hace ya un buen tiempo como unos 4 o 5 meses atrás tuve un inconveniente con los correos corporativos, y sin ninguna explicación lógica (3) de los correos de la empresa empezaron a enviar correos spam a todos sus clientes, por tal motivo pensé que era un problema de virus o configuración de hecho cambie las contraseñas e hice limpieza a las carpetas que tenían correos raros. Ese problema me conllevo a una blacklist en varios sitios , gracias a Dios pude sacarnos de la blacklist, el problema desistió y todo empezó a funcionar bien, acabo del mes siguiente comenzó a suceder lo mismo, en mi "Administrador de correo en cola" del WHM habían alrededor de unos 10000 correos en cola y por tan motivo todo colapso de nuevo, de hecho volvimos a estar en blacklist. pero de igual manera pude solventar el problema de nuevo, hoy día empezó de nuevo los problemas pero de una manera un poco diferente acabo de adjuntar una imagen de lo que me sale o sucede, al parecer cada ves que envió mensajes me sale sin destinatario y no le coloca remitente (imagen01), y por ende los congela, allí en el ejemplo salen pocos pero cuando llegue hoy en la mañana habían 800 y eso me genero problemas a los correos que realmente estaban buenos, estuve investigando en Internet y puede que sea un virus o un hackeo, trate de usar el escaner de virus "ClamAV " y reconoció algunos virus pero se queda igual congelado y la barra de carga no avanza, hice le mismo proceso a través de SSH y no funciona de hecho me sale "KILLED" (imagen02). Lo unico que hice ayer de raro fue actualizar la versión del whm a la 8.0 pensando que se iba a solucionar los problemas, hoy en dia los correos no me funcionan de hecho en todos los correos me sale ahora este error (imagen03). en otro ámbito de ideas quise poder recibir ayuda de cpanel por tal motivo trate de hacer un tickets de soporte a través del whm Y me conseguí con otro problema , no puedo otorgar acceso a otras personas o en su defecto a cpanel porq me lanza error (imagen04) y (imagen05).

    De verdad quisiera solventar este problema que almeno funcionen los correos de manera correcta y que no se llene tanto en cola con cosas raras. ando contra la espada y la pared porque tengo problemas con el servidor y no puedo ni siquiera hacer un ticket con cpanel para que almeno ellos lo puedan solucionar

    - Removed. Please see: Guide To Opening An Effective Forums Thread -

    no puedo ortorgar acceso a soporte de cpanel
     
    #1 Ricardo Carrasquero, Jun 14, 2019 at 1:48 PM
    Last edited by a moderator: Jun 14, 2019 at 2:34 PM
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice