The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Required Information

Discussion in 'General Discussion' started by kadadi_v, Oct 24, 2005.

  1. kadadi_v

    kadadi_v Registered

    Joined:
    Oct 24, 2005
    Messages:
    1
    Likes Received:
    0
    Trophy Points:
    1
    Location:
    Pune
    We are planning to use the C-panel as our control panel for web servers and we want the postgres v8.0,PHP5.0 & Appache server ,which backend you are using .

    Please tell me the all technical specification.



    Regards,

    Vijay kadadi
     
Loading...

Share This Page