The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Reseller packages...

Discussion in 'General Discussion' started by SHSaeed, Feb 8, 2003.

  1. SHSaeed

    SHSaeed Well-Known Member

    Joined:
    May 9, 2002
    Messages:
    245
    Likes Received:
    0
    Trophy Points:
    16
    Hello,

    We moved a few reseller accounts from one CPanel servers to another a few days ago and a funny thing happened. Even though we moved all reseller packages, they do not show when a reseller wants to create a new account. However, they do show when a reseller goes to delete a package!

    We would appriciate any suggestion/solution.

    Thank you.
     
  2. SHSaeed

    SHSaeed Well-Known Member

    Joined:
    May 9, 2002
    Messages:
    245
    Likes Received:
    0
    Trophy Points:
    16
    No one else experienced this problem?
     
  3. idn

    idn Well-Known Member

    Joined:
    Aug 18, 2001
    Messages:
    61
    Likes Received:
    0
    Trophy Points:
    6
    we're having the same problem, however we didnt move any accounts.
     
  4. hromero

    hromero Member

    Joined:
    Apr 3, 2007
    Messages:
    6
    Likes Received:
    0
    Trophy Points:
    1
    My solution was...

    If they show in edit package, you should edit all package without to do any change and save the package.

    Then they show into Create a new account..

    Try it..

    Pardon by my english... It isn't good.
     
Loading...

Share This Page