Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

/scripts/runweblogs

Discussion in 'General Discussion' started by closet geek, Jul 26, 2005.

  1. closet geek

    closet geek Well-Known Member

    Joined:
    Mar 19, 2004
    Messages:
    46
    Likes Received:
    0
    Trophy Points:
    156
    The above script no longer works, it gets to this line:

    About to fork() for username

    then freezes for a while and says "Complete" never actually generating the stats, this has broken recently? I'm running the current build of cPanel no EDGE or anything.

    cg
     
  2. jcallery

    jcallery Well-Known Member

    Joined:
    Aug 25, 2003
    Messages:
    50
    Likes Received:
    0
    Trophy Points:
    156
    I'm having the same problem. Have been trying to fix it for a few weeks now with no luck. :( Let me know if you found out what the problem was.
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
  3. closet geek

    closet geek Well-Known Member

    Joined:
    Mar 19, 2004
    Messages:
    46
    Likes Received:
    0
    Trophy Points:
    156
    Yeah, load was too high - set the level that stats will run higher in Tweak Settings.

    Andrew
     
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice