leonep

Well-Known Member
Nov 18, 2014
168
10
68
Pescara
cPanel Access Level
Root Administrator
Hi ,
Notification say that
Both SCGI and suEXEC are enabled. On the “Configure PHP and suEXEC” page toggle “Apache suEXEC” off then back on to disable SCGI.

I have EasyApache4 and cannot use the linked script in the notification.


Can you help me to manual solve this? thanks (i use suPhP handler)
 
Last edited by a moderator:

cPanelMichael

Administrator
Staff member
Apr 11, 2011
47,909
2,228
463