The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Setup Spamd Startup Configuration

Discussion in 'General Discussion' started by sv1, Jan 7, 2006.

  1. sv1

    sv1 Well-Known Member

    Joined:
    Aug 31, 2003
    Messages:
    135
    Likes Received:
    0
    Trophy Points:
    16
    The Setup Spamd Startup Configuration is not working for our reseller WHM accounts. We are able to access this feature through RootWHM without error. Anyone have this issue or have a fix for this? Cpanel version: WHM 10.8.0 cPanel 10.8.1-R95 OS: CentOS 3.6 i686
     
  2. sv1

    sv1 Well-Known Member

    Joined:
    Aug 31, 2003
    Messages:
    135
    Likes Received:
    0
    Trophy Points:
    16
    Anyone having this problem or know of a fix?
     
  3. sv1

    sv1 Well-Known Member

    Joined:
    Aug 31, 2003
    Messages:
    135
    Likes Received:
    0
    Trophy Points:
    16
    :confused: anyone? :eek:
     
  4. chirpy

    chirpy Well-Known Member

    Joined:
    Jun 15, 2002
    Messages:
    13,475
    Likes Received:
    20
    Trophy Points:
    38
    Location:
    Go on, have a guess
    It's a serverwide option only. You'll only be able to configure it as root.
     
  5. sv1

    sv1 Well-Known Member

    Joined:
    Aug 31, 2003
    Messages:
    135
    Likes Received:
    0
    Trophy Points:
    16
    right, but none of my resellers are able to view the option it goes to a page cannot be found
     
Loading...

Share This Page