The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Some mail errors and form no longer working

Discussion in 'General Discussion' started by Bashed, Nov 6, 2015.

  1. Bashed

    Bashed Well-Known Member

    Joined:
    Dec 18, 2013
    Messages:
    78
    Likes Received:
    1
    Trophy Points:
    8
    cPanel Access Level:
    Root Administrator
    Getting a lot of these and client stating his form no longer sends him email.

    Code:
    [Mon Nov 02 14:35:52.788620 2015] [access_compat:error] [pid 204023] [client 64.207.13.61:49503] AH01797: client denied by server configuration: /home/amax/public_html/var/cache/misc/statics/design/themes/amax/media, referer: http://www.custdomain.com/quote.html
    
    
    2015-11-06 14:48:10 1Zumza-001XoS-G5 <= root@server.hostname.com U=root P=local S=748 T="lfd on server.hostname.com: Excessive resource usage: amax (368176 (Parent PID:368175))" for root
    
     
    #1 Bashed, Nov 6, 2015
    Last edited by a moderator: Nov 6, 2015
  2. Infopro

    Infopro cPanel Sr. Product Evangelist
    Staff Member

    Joined:
    May 20, 2003
    Messages:
    14,474
    Likes Received:
    202
    Trophy Points:
    63
    Location:
    Pennsylvania
    cPanel Access Level:
    Root Administrator
    Twitter:
    That email is from CSF/LFD alerting you to something on that account. You should look closer at the account, make sure the script is up to date and not being compromised somehow since its an email form of some sort.

    Try googling for this:
    themes/amax/media resource usage

    I find multiple results worth looking at, IMO.

    GL!
     
Loading...

Share This Page