The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Soo Confused

Discussion in 'General Discussion' started by kozmik, Nov 22, 2007.

  1. kozmik

    kozmik Registered

    Joined:
    Nov 21, 2007
    Messages:
    4
    Likes Received:
    0
    Trophy Points:
    1
    Can any one tell me if the evo forum i got with the basic download will work with the old phpnuke i am running v7.9, and also will the basic center forum block work with it as well. ? I am also running the same site as a evo as well,but untill i can get all the same little bits for the evo site i am not going to move all the db's over till i have it as same as i possably can at the moment i have a few problems with the photo album and other bits.As i know nothing about coding i am at a loss till they come out as downloads. and am trying to get the best out of the phpnuke site till i can get the evo one 100%
     
    #1 kozmik, Nov 22, 2007
    Last edited: Nov 22, 2007
  2. Infopro

    Infopro cPanel Sr. Product Evangelist
    Staff Member

    Joined:
    May 20, 2003
    Messages:
    14,447
    Likes Received:
    195
    Trophy Points:
    63
    Location:
    Pennsylvania
    cPanel Access Level:
    Root Administrator
    Twitter:
    You need to be asking these questions at your hosts support, this forum is for server administrators. I will add a warning though, an old phpnuke? Make sure you have backups, it'll be hacked soon enough. phpnuke = bad news.
     
Loading...

Share This Page