The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Spam Mail

Discussion in 'E-mail Discussions' started by diddycentre, Feb 27, 2010.

  1. diddycentre

    diddycentre Member

    Joined:
    Jul 20, 2009
    Messages:
    7
    Likes Received:
    0
    Trophy Points:
    1
    hi all,

    i got this when i restart my exim

    =================
    Restarting Exim Mail Server

    Waiting for exim to restart..............finished.

    exim (/usr/sbin/exim -bd -q60m) running as mailnull with PID 29132
    exim (/usr/sbin/exim -Mc 1NlMrd-0007bA-Qa) running as mailnull with PID 29262
    exim (/usr/sbin/exim -Mc 1NlMre-0007bI-I2) running as mailnull with PID 29276
    exim (/usr/sbin/exim -Mc 1NlMrf-0007bu-Uh) running as mailnull with PID 29277
    exim (/usr/sbin/exim -Mc 1NlMre-0007bM-Ll) running as mailnull with PID 29282
    exim (/usr/sbin/exim -Mc 1NlMrf-0007bs-SP) running as mailnull with PID 29290
    exim (/usr/sbin/exim -Mc 1NlMrg-0007c6-Bu) running as mailnull with PID 29293
    exim (/usr/sbin/exim -Mc 1NlMrf-0007bX-1t) running as mailnull with PID 29298
    exim (/usr/sbin/exim -Mc 1NlMrf-0007bc-8P) running as mailnull with PID 29299
    exim (/usr/sbin/exim -Mc 1NlMrg-0007bx-2o) running as mailnull with PID 29300

    exim started ok

    =================

    how solve this problem... thanks
     
  2. thewebhosting

    thewebhosting Well-Known Member

    Joined:
    May 9, 2008
    Messages:
    1,201
    Likes Received:
    1
    Trophy Points:
    38
Loading...

Share This Page