Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

sub_filter in Nginx reverse proxy not working

Discussion in 'General Discussion' started by Jafar Muhammed, Feb 16, 2019.

  1. Jafar Muhammed

    Jafar Muhammed Active Member

    Joined:
    Mar 21, 2017
    Messages:
    31
    Likes Received:
    3
    Trophy Points:
    8
    Location:
    India
    cPanel Access Level:
    Root Administrator
  2. Jafar Muhammed

    Jafar Muhammed Active Member

    Joined:
    Mar 21, 2017
    Messages:
    31
    Likes Received:
    3
    Trophy Points:
    8
    Location:
    India
    cPanel Access Level:
    Root Administrator
    All Cool, working for me.
     
  3. cPanelMichael

    cPanelMichael Technical Support Community Manager Staff Member

    Joined:
    Apr 11, 2011
    Messages:
    47,528
    Likes Received:
    2,180
    Trophy Points:
    363
    cPanel Access Level:
    Root Administrator
    Twitter:
    Hello @Jafar Muhammed,

    I'm glad to see it's working as you intended. Thank you for sharing the outcome.
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice