Syntax error in the global modsecurity configuration

weblinuxguru

Registered
Dec 24, 2010
2
0
51
Hello,

When i login into my server i am getting following error.

Last login: Sun Nov 13 01:16:01 2011 from 49.248.23.83
WARNING! THERE IS A SYNTAX ERROR IN THE GLOBAL MODSECURITY CONFIGURATION. ALERT
A MEMBER OF THE SECURITY TEAM IMMEDIATELY

I am getting this error in my all servers. I did not make any changes but it started coming from today only.

Is there any upgradation by cpanel or something? Can anyone help for this issue?

Best Regards,
Amit Honrao.