The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

This is crazy no one else is having front page errors???

Discussion in 'General Discussion' started by WebHostPro, Jun 16, 2004.

  1. WebHostPro

    WebHostPro Well-Known Member
    PartnerNOC

    Joined:
    Jul 28, 2002
    Messages:
    1,597
    Likes Received:
    10
    Trophy Points:
    168
    Location:
    LA, Costa RIca
    cPanel Access Level:
    Root Administrator
    Twitter:
    All my servers are not able run frontpage since cpanels last update. I can't be the only one.. anyone else have a issue with them and have been able to work it out.

    Thanks,
     
  2. nyjimbo

    nyjimbo Well-Known Member

    Joined:
    Jan 25, 2003
    Messages:
    1,125
    Likes Received:
    0
    Trophy Points:
    166
    Location:
    New York
    I'm sure you already checked but I will ask anyway, did you "tail" the apache log to see if frontpage is part of the startup string.?

    That is if it is showing all the parts that were compiled into apache.
     
  3. WebHostPro

    WebHostPro Well-Known Member
    PartnerNOC

    Joined:
    Jul 28, 2002
    Messages:
    1,597
    Likes Received:
    10
    Trophy Points:
    168
    Location:
    LA, Costa RIca
    cPanel Access Level:
    Root Administrator
    Twitter:
    Interesting I didn't know it would be in the apache log. I will check it out.. Thanks,
     
Loading...

Share This Page