This system has the following Apache override templates installed

Nile Youth

Active Member
Apr 2, 2015
25
7
53
Egypt
cPanel Access Level
Root Administrator
Twitter
Hello Every One,

I have got this alert on Apache config :

This system has the following Apache override templates installed:
  • /var/cpanel/templates/apache2_4/ea4_main.local
You must keep any installed override templates up-to-date with upstream changes to cPanel’s template files. Read the release notes before you update to each new major version of cPanel & WHM.

cPanel strongly recommends that you use the “Include Editor” instead of override templates whenever possible.
How to prevent this alert & why come this alert?

Thanks for you all
 

Attachments

Last edited by a moderator: