trusted-host

Member
Jul 3, 2005
6
0
151
Ok Look At This Is Kind Of Weird this never happens to me before now everytime i set up an account even tho it said Account Creation Complete is notm i can connect to ftp and cpanel but when you visit the website for example www.tuyahoo.com will show trusted-host.com why is this happening

and it also said No Server found how can i fix this?

..................................................................................................................................
a fatal error or timeout occurred while processing this directive][a fatal error or timeout occurred while processing this directive]WWWAcct 10.0 (c) 1997-2005 cPanel, Inc.

+===================================+
| New Account Info |
+===================================+
| Domain: tuyahoo.com
| Ip: 65.75.140.60 (n)
| HasCgi: y
| UserName: tuyahoo
| PassWord: 3232323
| CpanelMod: x
| HomeRoot: /home
| Quota: unlimited Meg
| NameServer1: ns3.trusted-host.com
| NameServer2: ns4.trusted-host.com
| NameServer3: ns2.trusted-host.com
| NameServer4:
| Contact Email:
+===================================+
User tuyahoo added
Changing password for tuyahoo
Password for tuyahoo has been changed
Keeping Shell Access (y)
Copying skel files from /root/cpanel3-skel/ to /home/tuyahoo/
Using Quota v3 Support
[an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive][an error occurred while processing this directive]Added Entries to httpd.conf
Bind reconfiguring on host using rndc
Added Named File
Using Frontpage 5.x!


No Server found


Restarting apache
Ftp Password Files synced
Vhost Passwords synced
Notifcation => [email protected] via EMAIL [level => 3]
wwwacct creation finished

Account Creation Complete
 

chirpy

Well-Known Member
Verifed Vendor
Jun 15, 2002
13,466
31
473
Go on, have a guess
Make sure that your cPanel installation is up to date as this is the typical symptom of the big warning message in WHM News:

/scripts/upcp --force
 

aby

Well-Known Member
May 31, 2005
638
0
166
India
trusted-host said:
sorry im loose how can i fix that and that big warning message how can i fix that too thanks
Did you try the upcp as chirpy suggested?