Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

transfers not working

Discussion in 'General Discussion' started by Secret Agent, May 2, 2005.

  1. Secret Agent

    Secret Agent Guest

    I spent 2+ hours transferring an account from one server to another using copy account from another server option.

    Just to get this...

    Transfer ErrorChecksum Failed.. The filecopy had a problem!
    Expected Checksum [a27620ae370020ce64ed27022c4f32a6]
    Actual Checksum [830d2656b20cea527e8697c635f61f00]

    This is crazy.

    What would cause this issue? The account is 1200MB. The /tmp on the server it is being transferred to was temp increased to 5GB.
  2. Secret Agent

    Secret Agent Guest

    By the way,

    if i tried copy multiple accounts option, the transfer fails immediately and the view log is empty.
  3. Secret Agent

    Secret Agent Guest

    I tried multiple again and got this in view log

    Packaging the account...
    Timeout while attempting to connect to xx.x1.40.26
    Transfer ErrorUnable to package account

    "100%" cellspacing=0 cellpadding=0 border=0 bgcolor="#dddddd" class=brick> Unable to package account

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice