SOLVED TTL Value in Basic WebHost Manager® Setup

cPanelMichael

Administrator
Staff member
Apr 11, 2011
47,910
2,216
363
Hello,

The error message you see suggests no value is configured for that option in the /etc/wwwacct.conf file. Here's how the output looks by default:

Code:
# grep 14400 /etc/wwwacct.conf
TTL 14400
You can correct this by clicking "Save Changes" in "WHM >> Basic WebHost Manager® Setup".

Thank you.
 
  • Like
Reactions: Nirjonadda