Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

tweak settings lost

Discussion in 'General Discussion' started by anand, Feb 10, 2004.

  1. anand

    anand Well-Known Member

    Joined:
    Nov 11, 2002
    Messages:
    1,435
    Likes Received:
    1
    Trophy Points:
    168
    Location:
    India
    cPanel Access Level:
    DataCenter Provider
    WHM 8.8.0 cPanel 8.8.0-R73
    RedHat 7.3 - WHM X v2.1.2

    Have a strange probs on this box.

    All the settings from the tweak settings got vanished. Suddenly neomail won't appear. interchange started automatically, hell breaking loose....

    Anyone any clues ???
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
  2. anand

    anand Well-Known Member

    Joined:
    Nov 11, 2002
    Messages:
    1,435
    Likes Received:
    1
    Trophy Points:
    168
    Location:
    India
    cPanel Access Level:
    DataCenter Provider
    another box just noticed has the same probs.

    Can anyone else confirm this ??
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
  3. anand

    anand Well-Known Member

    Joined:
    Nov 11, 2002
    Messages:
    1,435
    Likes Received:
    1
    Trophy Points:
    168
    Location:
    India
    cPanel Access Level:
    DataCenter Provider
    moved on to

    WHM 8.8.0 cPanel 8.8.0-S74
    RedHat 7.3 - WHM X v2.1.2

    Things look better. The tweak settings are saved now.
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice