The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Unable to fetch Sablot-1.0.1.tar.gz

Discussion in 'General Discussion' started by nessence, Feb 7, 2005.

  1. nessence

    nessence Registered

    Joined:
    Aug 27, 2004
    Messages:
    1
    Likes Received:
    0
    Trophy Points:
    1
    Unable to fetch Sablot-1.0.1.tar.gz

    I received this error trying to "Update Apache" and adding Sablot XSLT support for PHP. How do I fix this?

    From the log file:
    logs/error_log:19:02:18 URL:http://layer1.cpanel.net/buildapache/1/Sablot-1.0.1.tar.gz [485874/485874] -> "Sablot-1.0.1.tar.gz" [1]



    Can I provide the server the file myself...somehow?
     
    #1 nessence, Feb 7, 2005
    Last edited: Feb 7, 2005
  2. mr.wonderful

    mr.wonderful BANNED

    Joined:
    Feb 1, 2004
    Messages:
    345
    Likes Received:
    0
    Trophy Points:
    0
    Dont install sablot! Why do you need it? Just because it there?
     
  3. rgripoll

    rgripoll Active Member

    Joined:
    Mar 19, 2003
    Messages:
    27
    Likes Received:
    0
    Trophy Points:
    1
    Same problem here:

    Unable to fetch Sablot-1.0.2.tar.gz
     
Loading...

Share This Page