Operating System & Version
CLOUDLINUX 6.10
cPanel & WHM Version
v86.0.18

digiwolf

Member
Apr 29, 2020
5
0
1
Brazil
cPanel Access Level
DataCenter Provider
Today i was trying to update easyapache but encountered this errors, there are some packages missing or something, thanks in advanced.

Rich (BB code):
Erro de atualização:

Error: Package: 1:ea-php52-php-curl-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Removing: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Updated By: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.25.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.25
Available: 1:ea-php52-php-common-5.2.17-26.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-26.el6.cloudlinux.4
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.1
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.5
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.10
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.11.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.11
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.19
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.20.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.20
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.21.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.21
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.22.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.22
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.23.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.23
Error: Package: 1:ea-php70-php-zip-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Removing: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Updated By: 1:ea-php70-php-common-7.0.33-15.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-15.el6.cloudlinux
Available: ea-php70-php-common-7.0.33-11.11.2.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.2.cpanel
Available: ea-php70-php-common-7.0.33-11.11.3.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.3.cpanel
Available: ea-php70-php-common-7.0.33-12.12.6.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.6.cpanel
Available: ea-php70-php-common-7.0.33-12.12.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.8.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.8.cpanel
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-7.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-7.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-8.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-8.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-11.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-11.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.2
Error: Package: 1:ea-php52-php-bz2-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Removing: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Updated By: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.25.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.25
Available: 1:ea-php52-php-common-5.2.17-26.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-26.el6.cloudlinux.4
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.1
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.5
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.10
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.11.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.11
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.19
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.20.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.20
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.21.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.21
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.22.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.22
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.23.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.23
Error: Package: 1:ea-php53-php-mysqlnd-5.3.29-29.el6.cloudlinux.18.x86_64 (@cl-ea4)
Requires: ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.18
Removing: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.18.x86_64 (@cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.18
Updated By: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.19
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.2
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.4
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.5
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.6.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.6
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.7.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.7
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.8.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.8
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.10
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.13.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.13
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.14.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.14
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.15.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.15
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.16.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.16
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.17.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.17
Error: Package: 1:ea-php55-php-fileinfo-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Removing: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Updated By: 1:ea-php55-php-common-5.5.38-52.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-52.el6.cloudlinux
Available: ea-php55-php-common-5.5.38-47.49.4.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.4.cpanel
Available: ea-php55-php-common-5.5.38-47.49.5.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.5.cpanel
Available: ea-php55-php-common-5.5.38-49.50.9.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.9.cpanel
Available: ea-php55-php-common-5.5.38-49.50.10.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.10.cpanel
Available: ea-php55-php-common-5.5.38-52.52.7.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.7.cpanel
Available: ea-php55-php-common-5.5.38-52.52.8.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.8.cpanel
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-44.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-44.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-45.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-45.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.3
Error: Package: 1:ea-php52-php-exif-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Removing: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Updated By: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.25.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.25
Available: 1:ea-php52-php-common-5.2.17-26.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-26.el6.cloudlinux.4
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.1
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.5
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.10
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.11.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.11
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.19
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.20.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.20
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.21.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.21
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.22.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.22
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.23.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.23
Error: Package: 1:ea-php52-php-posix-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Removing: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Updated By: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.25.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.25
Available: 1:ea-php52-php-common-5.2.17-26.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-26.el6.cloudlinux.4
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.1
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.5
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.10
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.11.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.11
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.19
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.20.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.20
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.21.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.21
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.22.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.22
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.23.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.23
Error: Package: 1:ea-php55-php-exif-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Removing: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Updated By: 1:ea-php55-php-common-5.5.38-52.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-52.el6.cloudlinux
Available: ea-php55-php-common-5.5.38-47.49.4.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.4.cpanel
Available: ea-php55-php-common-5.5.38-47.49.5.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.5.cpanel
Available: ea-php55-php-common-5.5.38-49.50.9.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.9.cpanel
Available: ea-php55-php-common-5.5.38-49.50.10.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.10.cpanel
Available: ea-php55-php-common-5.5.38-52.52.7.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.7.cpanel
Available: ea-php55-php-common-5.5.38-52.52.8.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.8.cpanel
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-44.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-44.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-45.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-45.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.3
Error: Package: 1:ea-php55-php-posix-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Removing: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Updated By: 1:ea-php55-php-common-5.5.38-52.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-52.el6.cloudlinux
Available: ea-php55-php-common-5.5.38-47.49.4.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.4.cpanel
Available: ea-php55-php-common-5.5.38-47.49.5.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.5.cpanel
Available: ea-php55-php-common-5.5.38-49.50.9.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.9.cpanel
Available: ea-php55-php-common-5.5.38-49.50.10.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.10.cpanel
Available: ea-php55-php-common-5.5.38-52.52.7.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.7.cpanel
Available: ea-php55-php-common-5.5.38-52.52.8.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.8.cpanel
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-44.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-44.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-45.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-45.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.3
Error: Package: 1:ea-php55-php-sockets-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Removing: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Updated By: 1:ea-php55-php-common-5.5.38-52.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-52.el6.cloudlinux
Available: ea-php55-php-common-5.5.38-47.49.4.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.4.cpanel
Available: ea-php55-php-common-5.5.38-47.49.5.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.5.cpanel
Available: ea-php55-php-common-5.5.38-49.50.9.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.9.cpanel
Available: ea-php55-php-common-5.5.38-49.50.10.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.10.cpanel
Available: ea-php55-php-common-5.5.38-52.52.7.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.7.cpanel
Available: ea-php55-php-common-5.5.38-52.52.8.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.8.cpanel
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-44.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-44.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-45.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-45.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.3
Error: Package: 1:ea-php53-php-odbc-5.3.29-29.el6.cloudlinux.18.x86_64 (@cl-ea4)
Requires: ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.18
Removing: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.18.x86_64 (@cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.18
Updated By: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.19
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.2
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.4
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.5
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.6.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.6
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.7.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.7
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.8.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.8
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.10
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.13.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.13
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.14.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.14
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.15.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.15
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.16.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.16
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.17.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.17
Error: Package: 1:ea-php71-php-pdo-7.1.33-4.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php71-php-common(x86-64) = 1:7.1.33-4.el6.cloudlinux.3
Removing: 1:ea-php71-php-common-7.1.33-4.el6.cloudlinux.3.x86_64 (@cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-4.el6.cloudlinux.3
Updated By: 1:ea-php71-php-common-7.1.33-6.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-6.el6.cloudlinux
Available: ea-php71-php-common-7.1.33-3.3.2.cpanel.x86_64 (EA4)
ea-php71-php-common(x86-64) = 7.1.33-3.3.2.cpanel
Available: ea-php71-php-common-7.1.33-3.3.3.cpanel.x86_64 (EA4)
ea-php71-php-common(x86-64) = 7.1.33-3.3.3.cpanel
Available: ea-php71-php-common-7.1.33-4.4.3.cpanel.x86_64 (EA4)
ea-php71-php-common(x86-64) = 7.1.33-4.4.3.cpanel
Available: ea-php71-php-common-7.1.33-4.4.4.cpanel.x86_64 (EA4)
ea-php71-php-common(x86-64) = 7.1.33-4.4.4.cpanel
Available: ea-php71-php-common-7.1.33-6.6.7.cpanel.x86_64 (EA4)
ea-php71-php-common(x86-64) = 7.1.33-6.6.7.cpanel
Available: ea-php71-php-common-7.1.33-6.6.8.cpanel.x86_64 (EA4)
ea-php71-php-common(x86-64) = 7.1.33-6.6.8.cpanel
Available: 1:ea-php71-php-common-7.1.30-1.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.30-1.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.30-1.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.30-1.el6.cloudlinux.1
Available: 1:ea-php71-php-common-7.1.30-2.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.30-2.el6.cloudlinux.1
Available: 1:ea-php71-php-common-7.1.30-3.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.30-3.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.30-4.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.30-4.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.31-1.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.31-1.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.32-1.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.32-1.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.32-1.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.32-1.el6.cloudlinux.1
Available: 1:ea-php71-php-common-7.1.32-2.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.32-2.el6.cloudlinux.1
Available: 1:ea-php71-php-common-7.1.33-1.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-1.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.33-2.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-2.el6.cloudlinux.1
Available: 1:ea-php71-php-common-7.1.33-3.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-3.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.33-4.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-4.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.33-4.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-4.el6.cloudlinux.1
Available: 1:ea-php71-php-common-7.1.33-4.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-4.el6.cloudlinux.2
Error: Package: 1:ea-php54-php-mysqlnd-5.4.45-66.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php54-php-pdo(x86-64) = 1:5.4.45-66.el6.cloudlinux.4
Removing: 1:ea-php54-php-pdo-5.4.45-66.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php54-php-pdo(x86-64) = 1:5.4.45-66.el6.cloudlinux.4
Updated By: 1:ea-php54-php-pdo-5.4.45-69.el6.cloudlinux.x86_64 (cl-ea4)
ea-php54-php-pdo(x86-64) = 1:5.4.45-69.el6.cloudlinux
Available: ea-php54-php-pdo-5.4.45-64.66.4.cpanel.x86_64 (EA4)
ea-php54-php-pdo(x86-64) = 5.4.45-64.66.4.cpanel
Available: ea-php54-php-pdo-5.4.45-64.66.5.cpanel.x86_64 (EA4)
ea-php54-php-pdo(x86-64) = 5.4.45-64.66.5.cpanel
Available: ea-php54-php-pdo-5.4.45-66.67.9.cpanel.x86_64 (EA4)
ea-php54-php-pdo(x86-64) = 5.4.45-66.67.9.cpanel
Available: ea-php54-php-pdo-5.4.45-66.67.10.cpanel.x86_64 (EA4)
ea-php54-php-pdo(x86-64) = 5.4.45-66.67.10.cpanel
Available: ea-php54-php-pdo-5.4.45-69.69.7.cpanel.x86_64 (EA4)
ea-php54-php-pdo(x86-64) = 5.4.45-69.69.7.cpanel
Available: ea-php54-php-pdo-5.4.45-69.69.8.cpanel.x86_64 (EA4)
ea-php54-php-pdo(x86-64) = 5.4.45-69.69.8.cpanel
Available: 1:ea-php54-php-pdo-5.4.45-60.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php54-php-pdo(x86-64) = 1:5.4.45-60.el6.cloudlinux.1
Available: 1:ea-php54-php-pdo-5.4.45-60.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php54-php-pdo(x86-64) = 1:5.4.45-60.el6.cloudlinux.2
Available: 1:ea-php54-php-pdo-5.4.45-61.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php54-php-pdo(x86-64) = 1:5.4.45-61.el6.cloudlinux.1
Available: 1:ea-php54-php-pdo-5.4.45-62.el6.cloudlinux.x86_64 (cl-ea4)
ea-php54-php-pdo(x86-64) = 1:5.4.45-62.el6.cloudlinux
Available: 1:ea-php54-php-pdo-5.4.45-63.el6.cloudlinux.x86_64 (cl-ea4)
ea-php54-php-pdo(x86-64) = 1:5.4.45-63.el6.cloudlinux
Available: 1:ea-php54-php-pdo-5.4.45-63.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php54-php-pdo(x86-64) = 1:5.4.45-63.el6.cloudlinux.1
Available: 1:ea-php54-php-pdo-5.4.45-63.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php54-php-pdo(x86-64) = 1:5.4.45-63.el6.cloudlinux.3
Available: 1:ea-php54-php-pdo-5.4.45-64.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php54-php-pdo(x86-64) = 1:5.4.45-64.el6.cloudlinux.2
Available: 1:ea-php54-php-pdo-5.4.45-64.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php54-php-pdo(x86-64) = 1:5.4.45-64.el6.cloudlinux.3
Available: 1:ea-php54-php-pdo-5.4.45-66.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php54-php-pdo(x86-64) = 1:5.4.45-66.el6.cloudlinux.1
Available: 1:ea-php54-php-pdo-5.4.45-66.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php54-php-pdo(x86-64) = 1:5.4.45-66.el6.cloudlinux.2
Available: 1:ea-php54-php-pdo-5.4.45-66.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php54-php-pdo(x86-64) = 1:5.4.45-66.el6.cloudlinux.3
Error: Package: 1:ea-php70-php-intl-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Removing: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Updated By: 1:ea-php70-php-common-7.0.33-15.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-15.el6.cloudlinux
Available: ea-php70-php-common-7.0.33-11.11.2.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.2.cpanel
Available: ea-php70-php-common-7.0.33-11.11.3.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.3.cpanel
Available: ea-php70-php-common-7.0.33-12.12.6.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.6.cpanel
Available: ea-php70-php-common-7.0.33-12.12.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.8.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.8.cpanel
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-7.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-7.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-8.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-8.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-11.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-11.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.2
Error: Package: 1:ea-php51-php-odbc-5.1.6-24.el6.cloudlinux.16.x86_64 (@cl-ea4)
Requires: ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.16
Removing: 1:ea-php51-php-pdo-5.1.6-24.el6.cloudlinux.16.x86_64 (@cl-ea4)
ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.16
Updated By: 1:ea-php51-php-pdo-5.1.6-24.el6.cloudlinux.17.x86_64 (cl-ea4)
ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.17
Available: 1:ea-php51-php-pdo-5.1.6-24.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.2
Available: 1:ea-php51-php-pdo-5.1.6-24.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.4
Available: 1:ea-php51-php-pdo-5.1.6-24.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.5
Available: 1:ea-php51-php-pdo-5.1.6-24.el6.cloudlinux.6.x86_64 (cl-ea4)
ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.6
Available: 1:ea-php51-php-pdo-5.1.6-24.el6.cloudlinux.7.x86_64 (cl-ea4)
ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.7
Available: 1:ea-php51-php-pdo-5.1.6-24.el6.cloudlinux.8.x86_64 (cl-ea4)
ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.8
Available: 1:ea-php51-php-pdo-5.1.6-24.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.10
Available: 1:ea-php51-php-pdo-5.1.6-24.el6.cloudlinux.12.x86_64 (cl-ea4)
ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.12
Available: 1:ea-php51-php-pdo-5.1.6-24.el6.cloudlinux.13.x86_64 (cl-ea4)
ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.13
Available: 1:ea-php51-php-pdo-5.1.6-24.el6.cloudlinux.14.x86_64 (cl-ea4)
ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.14
Available: 1:ea-php51-php-pdo-5.1.6-24.el6.cloudlinux.15.x86_64 (cl-ea4)
ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.15
Error: Package: 1:ea-php52-php-mbstring-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Removing: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Updated By: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.25.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.25
Available: 1:ea-php52-php-common-5.2.17-26.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-26.el6.cloudlinux.4
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.1
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.5
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.10
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.11.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.11
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.19
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.20.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.20
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.21.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.21
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.22.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.22
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.23.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.23
Error: Package: 1:ea-php52-php-fileinfo-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Removing: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Updated By: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.25.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.25
Available: 1:ea-php52-php-common-5.2.17-26.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-26.el6.cloudlinux.4
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.1
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.5
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.10
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.11.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.11
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.19
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.20.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.20
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.21.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.21
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.22.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.22
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.23.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.23
Error: Package: 1:ea-php52-php-pgsql-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-pdo(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Removing: 1:ea-php52-php-pdo-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
ea-php52-php-pdo(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Updated By: 1:ea-php52-php-pdo-5.2.17-27.el6.cloudlinux.25.x86_64 (cl-ea4)
ea-php52-php-pdo(x86-64) = 1:5.2.17-27.el6.cloudlinux.25
Available: 1:ea-php52-php-pdo-5.2.17-26.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php52-php-pdo(x86-64) = 1:5.2.17-26.el6.cloudlinux.4
Available: 1:ea-php52-php-pdo-5.2.17-27.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php52-php-pdo(x86-64) = 1:5.2.17-27.el6.cloudlinux.1
Available: 1:ea-php52-php-pdo-5.2.17-27.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php52-php-pdo(x86-64) = 1:5.2.17-27.el6.cloudlinux.5
Available: 1:ea-php52-php-pdo-5.2.17-27.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php52-php-pdo(x86-64) = 1:5.2.17-27.el6.cloudlinux.10
Available: 1:ea-php52-php-pdo-5.2.17-27.el6.cloudlinux.11.x86_64 (cl-ea4)
ea-php52-php-pdo(x86-64) = 1:5.2.17-27.el6.cloudlinux.11
Available: 1:ea-php52-php-pdo-5.2.17-27.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php52-php-pdo(x86-64) = 1:5.2.17-27.el6.cloudlinux.19
Available: 1:ea-php52-php-pdo-5.2.17-27.el6.cloudlinux.20.x86_64 (cl-ea4)
ea-php52-php-pdo(x86-64) = 1:5.2.17-27.el6.cloudlinux.20
Available: 1:ea-php52-php-pdo-5.2.17-27.el6.cloudlinux.21.x86_64 (cl-ea4)
ea-php52-php-pdo(x86-64) = 1:5.2.17-27.el6.cloudlinux.21
Available: 1:ea-php52-php-pdo-5.2.17-27.el6.cloudlinux.22.x86_64 (cl-ea4)
ea-php52-php-pdo(x86-64) = 1:5.2.17-27.el6.cloudlinux.22
Available: 1:ea-php52-php-pdo-5.2.17-27.el6.cloudlinux.23.x86_64 (cl-ea4)
ea-php52-php-pdo(x86-64) = 1:5.2.17-27.el6.cloudlinux.23
Error: Package: 1:ea-php70-php-opcache-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Removing: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Updated By: 1:ea-php70-php-common-7.0.33-15.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-15.el6.cloudlinux
Available: ea-php70-php-common-7.0.33-11.11.2.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.2.cpanel
Available: ea-php70-php-common-7.0.33-11.11.3.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.3.cpanel
Available: ea-php70-php-common-7.0.33-12.12.6.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.6.cpanel
Available: ea-php70-php-common-7.0.33-12.12.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.8.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.8.cpanel
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-7.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-7.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-8.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-8.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-11.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-11.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.2
Error: Package: 1:ea-php52-php-zip-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Removing: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Updated By: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.25.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.25
Available: 1:ea-php52-php-common-5.2.17-26.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-26.el6.cloudlinux.4
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.1
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.5
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.10
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.11.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.11
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.19
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.20.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.20
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.21.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.21
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.22.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.22
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.23.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.23
Error: Package: 1:ea-php70-php-cli-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Removing: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Updated By: 1:ea-php70-php-common-7.0.33-15.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-15.el6.cloudlinux
Available: ea-php70-php-common-7.0.33-11.11.2.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.2.cpanel
Available: ea-php70-php-common-7.0.33-11.11.3.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.3.cpanel
Available: ea-php70-php-common-7.0.33-12.12.6.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.6.cpanel
Available: ea-php70-php-common-7.0.33-12.12.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.8.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.8.cpanel
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-7.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-7.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-8.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-8.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-11.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-11.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.2
Error: Package: 1:ea-php52-php-curl-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-xml(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Removing: 1:ea-php52-php-xml-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
ea-php52-php-xml(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Updated By: 1:ea-php52-php-xml-5.2.17-27.el6.cloudlinux.25.x86_64 (cl-ea4)
ea-php52-php-xml(x86-64) = 1:5.2.17-27.el6.cloudlinux.25
Available: 1:ea-php52-php-xml-5.2.17-26.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php52-php-xml(x86-64) = 1:5.2.17-26.el6.cloudlinux.4
Available: 1:ea-php52-php-xml-5.2.17-27.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php52-php-xml(x86-64) = 1:5.2.17-27.el6.cloudlinux.1
Available: 1:ea-php52-php-xml-5.2.17-27.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php52-php-xml(x86-64) = 1:5.2.17-27.el6.cloudlinux.5
Available: 1:ea-php52-php-xml-5.2.17-27.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php52-php-xml(x86-64) = 1:5.2.17-27.el6.cloudlinux.10
Available: 1:ea-php52-php-xml-5.2.17-27.el6.cloudlinux.11.x86_64 (cl-ea4)
ea-php52-php-xml(x86-64) = 1:5.2.17-27.el6.cloudlinux.11
Available: 1:ea-php52-php-xml-5.2.17-27.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php52-php-xml(x86-64) = 1:5.2.17-27.el6.cloudlinux.19
Available: 1:ea-php52-php-xml-5.2.17-27.el6.cloudlinux.20.x86_64 (cl-ea4)
ea-php52-php-xml(x86-64) = 1:5.2.17-27.el6.cloudlinux.20
Available: 1:ea-php52-php-xml-5.2.17-27.el6.cloudlinux.21.x86_64 (cl-ea4)
ea-php52-php-xml(x86-64) = 1:5.2.17-27.el6.cloudlinux.21
Available: 1:ea-php52-php-xml-5.2.17-27.el6.cloudlinux.22.x86_64 (cl-ea4)
ea-php52-php-xml(x86-64) = 1:5.2.17-27.el6.cloudlinux.22
Available: 1:ea-php52-php-xml-5.2.17-27.el6.cloudlinux.23.x86_64 (cl-ea4)
ea-php52-php-xml(x86-64) = 1:5.2.17-27.el6.cloudlinux.23
Error: Package: 1:ea-php70-php-cli-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php70-php-litespeed = 1:7.0.33-12.el6.cloudlinux.3
Removing: 1:ea-php70-php-litespeed-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-12.el6.cloudlinux.3
Updated By: 1:ea-php70-php-litespeed-7.0.33-15.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-15.el6.cloudlinux
Available: ea-php70-php-litespeed-7.0.33-11.11.2.cpanel.x86_64 (EA4)
ea-php70-php-litespeed = 7.0.33-11.11.2.cpanel
Available: ea-php70-php-litespeed-7.0.33-11.11.3.cpanel.x86_64 (EA4)
ea-php70-php-litespeed = 7.0.33-11.11.3.cpanel
Available: ea-php70-php-litespeed-7.0.33-12.12.6.cpanel.x86_64 (EA4)
ea-php70-php-litespeed = 7.0.33-12.12.6.cpanel
Available: ea-php70-php-litespeed-7.0.33-12.12.7.cpanel.x86_64 (EA4)
ea-php70-php-litespeed = 7.0.33-12.12.7.cpanel
Available: ea-php70-php-litespeed-7.0.33-15.15.7.cpanel.x86_64 (EA4)
ea-php70-php-litespeed = 7.0.33-15.15.7.cpanel
Available: ea-php70-php-litespeed-7.0.33-15.15.8.cpanel.x86_64 (EA4)
ea-php70-php-litespeed = 7.0.33-15.15.8.cpanel
Available: 1:ea-php70-php-litespeed-7.0.33-6.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-6.el6.cloudlinux.1
Available: 1:ea-php70-php-litespeed-7.0.33-6.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-6.el6.cloudlinux.2
Available: 1:ea-php70-php-litespeed-7.0.33-7.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-7.el6.cloudlinux.1
Available: 1:ea-php70-php-litespeed-7.0.33-8.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-8.el6.cloudlinux
Available: 1:ea-php70-php-litespeed-7.0.33-9.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-9.el6.cloudlinux
Available: 1:ea-php70-php-litespeed-7.0.33-9.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-9.el6.cloudlinux.1
Available: 1:ea-php70-php-litespeed-7.0.33-9.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-9.el6.cloudlinux.3
Available: 1:ea-php70-php-litespeed-7.0.33-10.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-10.el6.cloudlinux.2
Available: 1:ea-php70-php-litespeed-7.0.33-10.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-10.el6.cloudlinux.3
Available: 1:ea-php70-php-litespeed-7.0.33-11.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-11.el6.cloudlinux.1
Available: 1:ea-php70-php-litespeed-7.0.33-12.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-12.el6.cloudlinux
Available: 1:ea-php70-php-litespeed-7.0.33-12.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-12.el6.cloudlinux.1
Available: 1:ea-php70-php-litespeed-7.0.33-12.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-litespeed = 1:7.0.33-12.el6.cloudlinux.2
Error: Package: 1:ea-php52-php-gettext-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Removing: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Updated By: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.25.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.25
Available: 1:ea-php52-php-common-5.2.17-26.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-26.el6.cloudlinux.4
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.1
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.5
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.10
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.11.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.11
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.19
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.20.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.20
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.21.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.21
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.22.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.22
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.23.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.23
Error: Package: 1:ea-php70-php-pdo-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Removing: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Updated By: 1:ea-php70-php-common-7.0.33-15.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-15.el6.cloudlinux
Available: ea-php70-php-common-7.0.33-11.11.2.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.2.cpanel
Available: ea-php70-php-common-7.0.33-11.11.3.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.3.cpanel
Available: ea-php70-php-common-7.0.33-12.12.6.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.6.cpanel
Available: ea-php70-php-common-7.0.33-12.12.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.8.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.8.cpanel
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-7.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-7.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-8.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-8.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-11.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-11.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.2
Error: Package: 1:ea-php53-php-pgsql-5.3.29-29.el6.cloudlinux.18.x86_64 (@cl-ea4)
Requires: ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.18
Removing: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.18.x86_64 (@cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.18
Updated By: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.19
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.2
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.4
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.5
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.6.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.6
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.7.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.7
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.8.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.8
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.10
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.13.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.13
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.14.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.14
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.15.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.15
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.16.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.16
Available: 1:ea-php53-php-pdo-5.3.29-29.el6.cloudlinux.17.x86_64 (cl-ea4)
ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.17
Error: Package: 1:ea-php71-php-pdo-7.1.33-4.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php71-php-cli(x86-64) = 1:7.1.33-4.el6.cloudlinux.3
Removing: 1:ea-php71-php-cli-7.1.33-4.el6.cloudlinux.3.x86_64 (@cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.33-4.el6.cloudlinux.3
Updated By: 1:ea-php71-php-cli-7.1.33-6.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.33-6.el6.cloudlinux
Available: ea-php71-php-cli-7.1.33-3.3.2.cpanel.x86_64 (EA4)
ea-php71-php-cli(x86-64) = 7.1.33-3.3.2.cpanel
Available: ea-php71-php-cli-7.1.33-3.3.3.cpanel.x86_64 (EA4)
ea-php71-php-cli(x86-64) = 7.1.33-3.3.3.cpanel
Available: ea-php71-php-cli-7.1.33-4.4.3.cpanel.x86_64 (EA4)
ea-php71-php-cli(x86-64) = 7.1.33-4.4.3.cpanel
Available: ea-php71-php-cli-7.1.33-4.4.4.cpanel.x86_64 (EA4)
ea-php71-php-cli(x86-64) = 7.1.33-4.4.4.cpanel
Available: ea-php71-php-cli-7.1.33-6.6.7.cpanel.x86_64 (EA4)
ea-php71-php-cli(x86-64) = 7.1.33-6.6.7.cpanel
Available: ea-php71-php-cli-7.1.33-6.6.8.cpanel.x86_64 (EA4)
ea-php71-php-cli(x86-64) = 7.1.33-6.6.8.cpanel
Available: 1:ea-php71-php-cli-7.1.30-1.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.30-1.el6.cloudlinux
Available: 1:ea-php71-php-cli-7.1.30-1.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.30-1.el6.cloudlinux.1
Available: 1:ea-php71-php-cli-7.1.30-2.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.30-2.el6.cloudlinux.1
Available: 1:ea-php71-php-cli-7.1.30-3.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.30-3.el6.cloudlinux
Available: 1:ea-php71-php-cli-7.1.30-4.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.30-4.el6.cloudlinux
Available: 1:ea-php71-php-cli-7.1.31-1.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.31-1.el6.cloudlinux
Available: 1:ea-php71-php-cli-7.1.32-1.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.32-1.el6.cloudlinux
Available: 1:ea-php71-php-cli-7.1.32-1.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.32-1.el6.cloudlinux.1
Available: 1:ea-php71-php-cli-7.1.32-2.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.32-2.el6.cloudlinux.1
Available: 1:ea-php71-php-cli-7.1.33-1.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.33-1.el6.cloudlinux
Available: 1:ea-php71-php-cli-7.1.33-2.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.33-2.el6.cloudlinux.1
Available: 1:ea-php71-php-cli-7.1.33-3.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.33-3.el6.cloudlinux
Available: 1:ea-php71-php-cli-7.1.33-4.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.33-4.el6.cloudlinux
Available: 1:ea-php71-php-cli-7.1.33-4.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.33-4.el6.cloudlinux.1
Available: 1:ea-php71-php-cli-7.1.33-4.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php71-php-cli(x86-64) = 1:7.1.33-4.el6.cloudlinux.2
Error: Package: 1:ea-php56-php-cli-5.6.40-11.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php56-php-litespeed = 1:5.6.40-11.el6.cloudlinux.4
Removing: 1:ea-php56-php-litespeed-5.6.40-11.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php56-php-litespeed = 1:5.6.40-11.el6.cloudlinux.4
Updated By: 1:ea-php56-php-litespeed-5.6.40-13.el6.cloudlinux.x86_64 (cl-ea4)
ea-php56-php-litespeed = 1:5.6.40-13.el6.cloudlinux
Available: ea-php56-php-litespeed-5.6.40-11.11.9.cpanel.x86_64 (EA4)
ea-php56-php-litespeed = 5.6.40-11.11.9.cpanel
Available: ea-php56-php-litespeed-5.6.40-11.11.10.cpanel.x86_64 (EA4)
ea-php56-php-litespeed = 5.6.40-11.11.10.cpanel
Available: ea-php56-php-litespeed-5.6.40-13.13.1.cpanel.x86_64 (EA4)
ea-php56-php-litespeed = 5.6.40-13.13.1.cpanel
Available: ea-php56-php-litespeed-5.6.40-13.13.2.cpanel.x86_64 (EA4)
ea-php56-php-litespeed = 5.6.40-13.13.2.cpanel
Available: ea-php56-php-litespeed-5.6.40-14.14.5.cpanel.x86_64 (EA4)
ea-php56-php-litespeed = 5.6.40-14.14.5.cpanel
Available: ea-php56-php-litespeed-5.6.40-14.14.6.cpanel.x86_64 (EA4)
ea-php56-php-litespeed = 5.6.40-14.14.6.cpanel
Available: 1:ea-php56-php-litespeed-5.6.40-5.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php56-php-litespeed = 1:5.6.40-5.el6.cloudlinux.1
Available: 1:ea-php56-php-litespeed-5.6.40-5.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php56-php-litespeed = 1:5.6.40-5.el6.cloudlinux.2
Available: 1:ea-php56-php-litespeed-5.6.40-6.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php56-php-litespeed = 1:5.6.40-6.el6.cloudlinux.1
Available: 1:ea-php56-php-litespeed-5.6.40-7.el6.cloudlinux.x86_64 (cl-ea4)
ea-php56-php-litespeed = 1:5.6.40-7.el6.cloudlinux
Available: 1:ea-php56-php-litespeed-5.6.40-8.el6.cloudlinux.x86_64 (cl-ea4)
ea-php56-php-litespeed = 1:5.6.40-8.el6.cloudlinux
Available: 1:ea-php56-php-litespeed-5.6.40-8.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php56-php-litespeed = 1:5.6.40-8.el6.cloudlinux.1
Available: 1:ea-php56-php-litespeed-5.6.40-8.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php56-php-litespeed = 1:5.6.40-8.el6.cloudlinux.3
Available: 1:ea-php56-php-litespeed-5.6.40-9.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php56-php-litespeed = 1:5.6.40-9.el6.cloudlinux.2
Available: 1:ea-php56-php-litespeed-5.6.40-9.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php56-php-litespeed = 1:5.6.40-9.el6.cloudlinux.3
Available: 1:ea-php56-php-litespeed-5.6.40-11.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php56-php-litespeed = 1:5.6.40-11.el6.cloudlinux.1
Available: 1:ea-php56-php-litespeed-5.6.40-11.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php56-php-litespeed = 1:5.6.40-11.el6.cloudlinux.2
Available: 1:ea-php56-php-litespeed-5.6.40-11.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php56-php-litespeed = 1:5.6.40-11.el6.cloudlinux.3
Error: Package: 1:ea-php70-php-soap-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Removing: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Updated By: 1:ea-php70-php-common-7.0.33-15.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-15.el6.cloudlinux
Available: ea-php70-php-common-7.0.33-11.11.2.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.2.cpanel
Available: ea-php70-php-common-7.0.33-11.11.3.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.3.cpanel
Available: ea-php70-php-common-7.0.33-12.12.6.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.6.cpanel
Available: ea-php70-php-common-7.0.33-12.12.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.8.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.8.cpanel
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-7.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-7.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-8.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-8.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-11.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-11.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.2
Error: Package: 1:ea-php55-php-bcmath-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Removing: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Updated By: 1:ea-php55-php-common-5.5.38-52.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-52.el6.cloudlinux
Available: ea-php55-php-common-5.5.38-47.49.4.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.4.cpanel
Available: ea-php55-php-common-5.5.38-47.49.5.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.5.cpanel
Available: ea-php55-php-common-5.5.38-49.50.9.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.9.cpanel
Available: ea-php55-php-common-5.5.38-49.50.10.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.10.cpanel
Available: ea-php55-php-common-5.5.38-52.52.7.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.7.cpanel
Available: ea-php55-php-common-5.5.38-52.52.8.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.8.cpanel
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-44.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-44.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-45.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-45.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.3
Error: Package: 1:ea-php55-php-bz2-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Removing: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Updated By: 1:ea-php55-php-common-5.5.38-52.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-52.el6.cloudlinux
Available: ea-php55-php-common-5.5.38-47.49.4.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.4.cpanel
Available: ea-php55-php-common-5.5.38-47.49.5.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.5.cpanel
Available: ea-php55-php-common-5.5.38-49.50.9.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.9.cpanel
Available: ea-php55-php-common-5.5.38-49.50.10.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.10.cpanel
Available: ea-php55-php-common-5.5.38-52.52.7.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.7.cpanel
Available: ea-php55-php-common-5.5.38-52.52.8.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.8.cpanel
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-44.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-44.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-45.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-45.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.3
Error: Package: 1:ea-php70-php-pspell-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Removing: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Updated By: 1:ea-php70-php-common-7.0.33-15.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-15.el6.cloudlinux
Available: ea-php70-php-common-7.0.33-11.11.2.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.2.cpanel
Available: ea-php70-php-common-7.0.33-11.11.3.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.3.cpanel
Available: ea-php70-php-common-7.0.33-12.12.6.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.6.cpanel
Available: ea-php70-php-common-7.0.33-12.12.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.8.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.8.cpanel
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-7.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-7.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-8.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-8.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-11.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-11.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.2
Error: Package: 1:ea-php71-php-litespeed-7.1.33-4.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php71-php-common(x86-64) = 1:7.1.33-4.el6.cloudlinux.3
Removing: 1:ea-php71-php-common-7.1.33-4.el6.cloudlinux.3.x86_64 (@cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-4.el6.cloudlinux.3
Updated By: 1:ea-php71-php-common-7.1.33-6.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-6.el6.cloudlinux
Available: ea-php71-php-common-7.1.33-3.3.2.cpanel.x86_64 (EA4)
ea-php71-php-common(x86-64) = 7.1.33-3.3.2.cpanel
Available: ea-php71-php-common-7.1.33-3.3.3.cpanel.x86_64 (EA4)
ea-php71-php-common(x86-64) = 7.1.33-3.3.3.cpanel
Available: ea-php71-php-common-7.1.33-4.4.3.cpanel.x86_64 (EA4)
ea-php71-php-common(x86-64) = 7.1.33-4.4.3.cpanel
Available: ea-php71-php-common-7.1.33-4.4.4.cpanel.x86_64 (EA4)
ea-php71-php-common(x86-64) = 7.1.33-4.4.4.cpanel
Available: ea-php71-php-common-7.1.33-6.6.7.cpanel.x86_64 (EA4)
ea-php71-php-common(x86-64) = 7.1.33-6.6.7.cpanel
Available: ea-php71-php-common-7.1.33-6.6.8.cpanel.x86_64 (EA4)
ea-php71-php-common(x86-64) = 7.1.33-6.6.8.cpanel
Available: 1:ea-php71-php-common-7.1.30-1.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.30-1.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.30-1.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.30-1.el6.cloudlinux.1
Available: 1:ea-php71-php-common-7.1.30-2.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.30-2.el6.cloudlinux.1
Available: 1:ea-php71-php-common-7.1.30-3.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.30-3.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.30-4.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.30-4.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.31-1.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.31-1.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.32-1.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.32-1.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.32-1.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.32-1.el6.cloudlinux.1
Available: 1:ea-php71-php-common-7.1.32-2.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.32-2.el6.cloudlinux.1
Available: 1:ea-php71-php-common-7.1.33-1.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-1.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.33-2.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-2.el6.cloudlinux.1
Available: 1:ea-php71-php-common-7.1.33-3.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-3.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.33-4.el6.cloudlinux.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-4.el6.cloudlinux
Available: 1:ea-php71-php-common-7.1.33-4.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-4.el6.cloudlinux.1
Available: 1:ea-php71-php-common-7.1.33-4.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php71-php-common(x86-64) = 1:7.1.33-4.el6.cloudlinux.2
Error: Package: 1:ea-php52-php-devel-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-cli(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Removing: 1:ea-php52-php-cli-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
ea-php52-php-cli(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Updated By: 1:ea-php52-php-cli-5.2.17-27.el6.cloudlinux.25.x86_64 (cl-ea4)
ea-php52-php-cli(x86-64) = 1:5.2.17-27.el6.cloudlinux.25
Available: 1:ea-php52-php-cli-5.2.17-26.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php52-php-cli(x86-64) = 1:5.2.17-26.el6.cloudlinux.4
Available: 1:ea-php52-php-cli-5.2.17-27.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php52-php-cli(x86-64) = 1:5.2.17-27.el6.cloudlinux.1
Available: 1:ea-php52-php-cli-5.2.17-27.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php52-php-cli(x86-64) = 1:5.2.17-27.el6.cloudlinux.5
Available: 1:ea-php52-php-cli-5.2.17-27.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php52-php-cli(x86-64) = 1:5.2.17-27.el6.cloudlinux.10
Available: 1:ea-php52-php-cli-5.2.17-27.el6.cloudlinux.11.x86_64 (cl-ea4)
ea-php52-php-cli(x86-64) = 1:5.2.17-27.el6.cloudlinux.11
Available: 1:ea-php52-php-cli-5.2.17-27.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php52-php-cli(x86-64) = 1:5.2.17-27.el6.cloudlinux.19
Available: 1:ea-php52-php-cli-5.2.17-27.el6.cloudlinux.20.x86_64 (cl-ea4)
ea-php52-php-cli(x86-64) = 1:5.2.17-27.el6.cloudlinux.20
Available: 1:ea-php52-php-cli-5.2.17-27.el6.cloudlinux.21.x86_64 (cl-ea4)
ea-php52-php-cli(x86-64) = 1:5.2.17-27.el6.cloudlinux.21
Available: 1:ea-php52-php-cli-5.2.17-27.el6.cloudlinux.22.x86_64 (cl-ea4)
ea-php52-php-cli(x86-64) = 1:5.2.17-27.el6.cloudlinux.22
Available: 1:ea-php52-php-cli-5.2.17-27.el6.cloudlinux.23.x86_64 (cl-ea4)
ea-php52-php-cli(x86-64) = 1:5.2.17-27.el6.cloudlinux.23
Error: Package: 1:ea-php55-php-cli-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-litespeed = 1:5.5.38-49.el6.cloudlinux.4
Removing: 1:ea-php55-php-litespeed-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php55-php-litespeed = 1:5.5.38-49.el6.cloudlinux.4
Updated By: 1:ea-php55-php-litespeed-5.5.38-52.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-litespeed = 1:5.5.38-52.el6.cloudlinux
Available: ea-php55-php-litespeed-5.5.38-47.49.4.cpanel.x86_64 (EA4)
ea-php55-php-litespeed = 5.5.38-47.49.4.cpanel
Available: ea-php55-php-litespeed-5.5.38-47.49.5.cpanel.x86_64 (EA4)
ea-php55-php-litespeed = 5.5.38-47.49.5.cpanel
Available: ea-php55-php-litespeed-5.5.38-49.50.9.cpanel.x86_64 (EA4)
ea-php55-php-litespeed = 5.5.38-49.50.9.cpanel
Available: ea-php55-php-litespeed-5.5.38-49.50.10.cpanel.x86_64 (EA4)
ea-php55-php-litespeed = 5.5.38-49.50.10.cpanel
Available: ea-php55-php-litespeed-5.5.38-52.52.7.cpanel.x86_64 (EA4)
ea-php55-php-litespeed = 5.5.38-52.52.7.cpanel
Available: ea-php55-php-litespeed-5.5.38-52.52.8.cpanel.x86_64 (EA4)
ea-php55-php-litespeed = 5.5.38-52.52.8.cpanel
Available: 1:ea-php55-php-litespeed-5.5.38-43.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-litespeed = 1:5.5.38-43.el6.cloudlinux.1
Available: 1:ea-php55-php-litespeed-5.5.38-43.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-litespeed = 1:5.5.38-43.el6.cloudlinux.2
Available: 1:ea-php55-php-litespeed-5.5.38-44.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-litespeed = 1:5.5.38-44.el6.cloudlinux.1
Available: 1:ea-php55-php-litespeed-5.5.38-45.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-litespeed = 1:5.5.38-45.el6.cloudlinux
Available: 1:ea-php55-php-litespeed-5.5.38-46.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-litespeed = 1:5.5.38-46.el6.cloudlinux
Available: 1:ea-php55-php-litespeed-5.5.38-46.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-litespeed = 1:5.5.38-46.el6.cloudlinux.1
Available: 1:ea-php55-php-litespeed-5.5.38-46.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-litespeed = 1:5.5.38-46.el6.cloudlinux.3
Available: 1:ea-php55-php-litespeed-5.5.38-47.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-litespeed = 1:5.5.38-47.el6.cloudlinux.2
Available: 1:ea-php55-php-litespeed-5.5.38-47.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-litespeed = 1:5.5.38-47.el6.cloudlinux.3
Available: 1:ea-php55-php-litespeed-5.5.38-49.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-litespeed = 1:5.5.38-49.el6.cloudlinux.1
Available: 1:ea-php55-php-litespeed-5.5.38-49.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-litespeed = 1:5.5.38-49.el6.cloudlinux.2
Available: 1:ea-php55-php-litespeed-5.5.38-49.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-litespeed = 1:5.5.38-49.el6.cloudlinux.3
Error: Package: 1:ea-php55-php-pdo-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Removing: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Updated By: 1:ea-php55-php-common-5.5.38-52.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-52.el6.cloudlinux
Available: ea-php55-php-common-5.5.38-47.49.4.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.4.cpanel
Available: ea-php55-php-common-5.5.38-47.49.5.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.5.cpanel
Available: ea-php55-php-common-5.5.38-49.50.9.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.9.cpanel
Available: ea-php55-php-common-5.5.38-49.50.10.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.10.cpanel
Available: ea-php55-php-common-5.5.38-52.52.7.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.7.cpanel
Available: ea-php55-php-common-5.5.38-52.52.8.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.8.cpanel
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-44.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-44.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-45.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-45.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.3
Error: Package: 1:ea-php52-php-sockets-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Removing: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Updated By: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.25.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.25
Available: 1:ea-php52-php-common-5.2.17-26.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-26.el6.cloudlinux.4
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.1
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.5
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.10
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.11.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.11
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.19
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.20.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.20
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.21.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.21
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.22.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.22
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.23.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.23
Error: Package: 1:ea-php55-php-enchant-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Removing: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Updated By: 1:ea-php55-php-common-5.5.38-52.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-52.el6.cloudlinux
Available: ea-php55-php-common-5.5.38-47.49.4.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.4.cpanel
Available: ea-php55-php-common-5.5.38-47.49.5.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.5.cpanel
Available: ea-php55-php-common-5.5.38-49.50.9.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.9.cpanel
Available: ea-php55-php-common-5.5.38-49.50.10.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.10.cpanel
Available: ea-php55-php-common-5.5.38-52.52.7.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.7.cpanel
Available: ea-php55-php-common-5.5.38-52.52.8.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.8.cpanel
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-44.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-44.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-45.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-45.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.3
Error: Package: 1:ea-php70-php-process-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Removing: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Updated By: 1:ea-php70-php-common-7.0.33-15.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-15.el6.cloudlinux
Available: ea-php70-php-common-7.0.33-11.11.2.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.2.cpanel
Available: ea-php70-php-common-7.0.33-11.11.3.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.3.cpanel
Available: ea-php70-php-common-7.0.33-12.12.6.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.6.cpanel
Available: ea-php70-php-common-7.0.33-12.12.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.8.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.8.cpanel
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-7.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-7.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-8.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-8.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-11.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-11.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.2
Error: Package: 1:ea-php56-php-mysqlnd-5.6.40-11.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php56-php-pdo(x86-64) = 1:5.6.40-11.el6.cloudlinux.4
Removing: 1:ea-php56-php-pdo-5.6.40-11.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php56-php-pdo(x86-64) = 1:5.6.40-11.el6.cloudlinux.4
Updated By: 1:ea-php56-php-pdo-5.6.40-13.el6.cloudlinux.x86_64 (cl-ea4)
ea-php56-php-pdo(x86-64) = 1:5.6.40-13.el6.cloudlinux
Available: ea-php56-php-pdo-5.6.40-11.11.9.cpanel.x86_64 (EA4)
ea-php56-php-pdo(x86-64) = 5.6.40-11.11.9.cpanel
Available: ea-php56-php-pdo-5.6.40-11.11.10.cpanel.x86_64 (EA4)
ea-php56-php-pdo(x86-64) = 5.6.40-11.11.10.cpanel
Available: ea-php56-php-pdo-5.6.40-13.13.1.cpanel.x86_64 (EA4)
ea-php56-php-pdo(x86-64) = 5.6.40-13.13.1.cpanel
Available: ea-php56-php-pdo-5.6.40-13.13.2.cpanel.x86_64 (EA4)
ea-php56-php-pdo(x86-64) = 5.6.40-13.13.2.cpanel
Available: ea-php56-php-pdo-5.6.40-14.14.5.cpanel.x86_64 (EA4)
ea-php56-php-pdo(x86-64) = 5.6.40-14.14.5.cpanel
Available: ea-php56-php-pdo-5.6.40-14.14.6.cpanel.x86_64 (EA4)
ea-php56-php-pdo(x86-64) = 5.6.40-14.14.6.cpanel
Available: 1:ea-php56-php-pdo-5.6.40-5.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php56-php-pdo(x86-64) = 1:5.6.40-5.el6.cloudlinux.1
Available: 1:ea-php56-php-pdo-5.6.40-5.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php56-php-pdo(x86-64) = 1:5.6.40-5.el6.cloudlinux.2
Available: 1:ea-php56-php-pdo-5.6.40-6.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php56-php-pdo(x86-64) = 1:5.6.40-6.el6.cloudlinux.1
Available: 1:ea-php56-php-pdo-5.6.40-7.el6.cloudlinux.x86_64 (cl-ea4)
ea-php56-php-pdo(x86-64) = 1:5.6.40-7.el6.cloudlinux
Available: 1:ea-php56-php-pdo-5.6.40-8.el6.cloudlinux.x86_64 (cl-ea4)
ea-php56-php-pdo(x86-64) = 1:5.6.40-8.el6.cloudlinux
Available: 1:ea-php56-php-pdo-5.6.40-8.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php56-php-pdo(x86-64) = 1:5.6.40-8.el6.cloudlinux.1
Available: 1:ea-php56-php-pdo-5.6.40-8.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php56-php-pdo(x86-64) = 1:5.6.40-8.el6.cloudlinux.3
Available: 1:ea-php56-php-pdo-5.6.40-9.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php56-php-pdo(x86-64) = 1:5.6.40-9.el6.cloudlinux.2
Available: 1:ea-php56-php-pdo-5.6.40-9.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php56-php-pdo(x86-64) = 1:5.6.40-9.el6.cloudlinux.3
Available: 1:ea-php56-php-pdo-5.6.40-11.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php56-php-pdo(x86-64) = 1:5.6.40-11.el6.cloudlinux.1
Available: 1:ea-php56-php-pdo-5.6.40-11.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php56-php-pdo(x86-64) = 1:5.6.40-11.el6.cloudlinux.2
Available: 1:ea-php56-php-pdo-5.6.40-11.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php56-php-pdo(x86-64) = 1:5.6.40-11.el6.cloudlinux.3
Error: Package: 1:ea-php55-php-process-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Removing: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Updated By: 1:ea-php55-php-common-5.5.38-52.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-52.el6.cloudlinux
Available: ea-php55-php-common-5.5.38-47.49.4.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.4.cpanel
Available: ea-php55-php-common-5.5.38-47.49.5.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.5.cpanel
Available: ea-php55-php-common-5.5.38-49.50.9.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.9.cpanel
Available: ea-php55-php-common-5.5.38-49.50.10.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.10.cpanel
Available: ea-php55-php-common-5.5.38-52.52.7.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.7.cpanel
Available: ea-php55-php-common-5.5.38-52.52.8.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.8.cpanel
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-44.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-44.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-45.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-45.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.3
Error: Package: 1:ea-php52-php-tidy-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Removing: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Updated By: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.25.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.25
Available: 1:ea-php52-php-common-5.2.17-26.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-26.el6.cloudlinux.4
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.1
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.5
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.10
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.11.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.11
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.19
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.20.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.20
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.21.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.21
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.22.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.22
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.23.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.23
Error: Package: 1:ea-php70-php-enchant-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Removing: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Updated By: 1:ea-php70-php-common-7.0.33-15.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-15.el6.cloudlinux
Available: ea-php70-php-common-7.0.33-11.11.2.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.2.cpanel
Available: ea-php70-php-common-7.0.33-11.11.3.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-11.11.3.cpanel
Available: ea-php70-php-common-7.0.33-12.12.6.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.6.cpanel
Available: ea-php70-php-common-7.0.33-12.12.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-12.12.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.7.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.7.cpanel
Available: ea-php70-php-common-7.0.33-15.15.8.cpanel.x86_64 (EA4)
ea-php70-php-common(x86-64) = 7.0.33-15.15.8.cpanel
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-6.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-6.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-7.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-7.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-8.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-8.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-9.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-9.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.2
Available: 1:ea-php70-php-common-7.0.33-10.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-10.el6.cloudlinux.3
Available: 1:ea-php70-php-common-7.0.33-11.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-11.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.1
Available: 1:ea-php70-php-common-7.0.33-12.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.2
Error: Package: 1:ea-php55-php-imap-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Removing: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Updated By: 1:ea-php55-php-common-5.5.38-52.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-52.el6.cloudlinux
Available: ea-php55-php-common-5.5.38-47.49.4.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.4.cpanel
Available: ea-php55-php-common-5.5.38-47.49.5.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.5.cpanel
Available: ea-php55-php-common-5.5.38-49.50.9.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.9.cpanel
Available: ea-php55-php-common-5.5.38-49.50.10.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.10.cpanel
Available: ea-php55-php-common-5.5.38-52.52.7.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.7.cpanel
Available: ea-php55-php-common-5.5.38-52.52.8.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.8.cpanel
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-44.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-44.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-45.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-45.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.3
Error: Package: 1:ea-php55-php-xml-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Removing: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Updated By: 1:ea-php55-php-common-5.5.38-52.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-52.el6.cloudlinux
Available: ea-php55-php-common-5.5.38-47.49.4.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.4.cpanel
Available: ea-php55-php-common-5.5.38-47.49.5.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.5.cpanel
Available: ea-php55-php-common-5.5.38-49.50.9.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.9.cpanel
Available: ea-php55-php-common-5.5.38-49.50.10.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.10.cpanel
Available: ea-php55-php-common-5.5.38-52.52.7.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.7.cpanel
Available: ea-php55-php-common-5.5.38-52.52.8.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.8.cpanel
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-44.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-44.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-45.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-45.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.3
Error: Package: 1:ea-php52-php-intl-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Removing: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Updated By: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.25.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.25
Available: 1:ea-php52-php-common-5.2.17-26.el6.cloudlinux.4.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-26.el6.cloudlinux.4
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.1
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.5.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.5
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.10.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.10
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.11.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.11
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.19.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.19
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.20.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.20
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.21.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.21
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.22.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.22
Available: 1:ea-php52-php-common-5.2.17-27.el6.cloudlinux.23.x86_64 (cl-ea4)
ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.23
Error: Package: 1:ea-php54-php-cli-5.4.45-66.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php54-php-litespeed = 1:5.4.45-66.el6.cloudlinux.4
Removing: 1:ea-php54-php-litespeed-5.4.45-66.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php54-php-litespeed = 1:5.4.45-66.el6.cloudlinux.4
Updated By: 1:ea-php54-php-litespeed-5.4.45-69.el6.cloudlinux.x86_64 (cl-ea4)
ea-php54-php-litespeed = 1:5.4.45-69.el6.cloudlinux
Available: ea-php54-php-litespeed-5.4.45-64.66.4.cpanel.x86_64 (EA4)
ea-php54-php-litespeed = 5.4.45-64.66.4.cpanel
Available: ea-php54-php-litespeed-5.4.45-64.66.5.cpanel.x86_64 (EA4)
ea-php54-php-litespeed = 5.4.45-64.66.5.cpanel
Available: ea-php54-php-litespeed-5.4.45-66.67.9.cpanel.x86_64 (EA4)
ea-php54-php-litespeed = 5.4.45-66.67.9.cpanel
Available: ea-php54-php-litespeed-5.4.45-66.67.10.cpanel.x86_64 (EA4)
ea-php54-php-litespeed = 5.4.45-66.67.10.cpanel
Available: ea-php54-php-litespeed-5.4.45-69.69.7.cpanel.x86_64 (EA4)
ea-php54-php-litespeed = 5.4.45-69.69.7.cpanel
Available: ea-php54-php-litespeed-5.4.45-69.69.8.cpanel.x86_64 (EA4)
ea-php54-php-litespeed = 5.4.45-69.69.8.cpanel
Available: 1:ea-php54-php-litespeed-5.4.45-60.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php54-php-litespeed = 1:5.4.45-60.el6.cloudlinux.1
Available: 1:ea-php54-php-litespeed-5.4.45-60.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php54-php-litespeed = 1:5.4.45-60.el6.cloudlinux.2
Available: 1:ea-php54-php-litespeed-5.4.45-61.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php54-php-litespeed = 1:5.4.45-61.el6.cloudlinux.1
Available: 1:ea-php54-php-litespeed-5.4.45-62.el6.cloudlinux.x86_64 (cl-ea4)
ea-php54-php-litespeed = 1:5.4.45-62.el6.cloudlinux
Available: 1:ea-php54-php-litespeed-5.4.45-63.el6.cloudlinux.x86_64 (cl-ea4)
ea-php54-php-litespeed = 1:5.4.45-63.el6.cloudlinux
Available: 1:ea-php54-php-litespeed-5.4.45-63.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php54-php-litespeed = 1:5.4.45-63.el6.cloudlinux.1
Available: 1:ea-php54-php-litespeed-5.4.45-63.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php54-php-litespeed = 1:5.4.45-63.el6.cloudlinux.3
Available: 1:ea-php54-php-litespeed-5.4.45-64.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php54-php-litespeed = 1:5.4.45-64.el6.cloudlinux.2
Available: 1:ea-php54-php-litespeed-5.4.45-64.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php54-php-litespeed = 1:5.4.45-64.el6.cloudlinux.3
Available: 1:ea-php54-php-litespeed-5.4.45-66.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php54-php-litespeed = 1:5.4.45-66.el6.cloudlinux.1
Available: 1:ea-php54-php-litespeed-5.4.45-66.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php54-php-litespeed = 1:5.4.45-66.el6.cloudlinux.2
Available: 1:ea-php54-php-litespeed-5.4.45-66.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php54-php-litespeed = 1:5.4.45-66.el6.cloudlinux.3
Error: Package: 1:ea-php55-php-cli-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Removing: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Updated By: 1:ea-php55-php-common-5.5.38-52.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-52.el6.cloudlinux
Available: ea-php55-php-common-5.5.38-47.49.4.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.4.cpanel
Available: ea-php55-php-common-5.5.38-47.49.5.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-47.49.5.cpanel
Available: ea-php55-php-common-5.5.38-49.50.9.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.9.cpanel
Available: ea-php55-php-common-5.5.38-49.50.10.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-49.50.10.cpanel
Available: ea-php55-php-common-5.5.38-52.52.7.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.7.cpanel
Available: ea-php55-php-common-5.5.38-52.52.8.cpanel.x86_64 (EA4)
ea-php55-php-common(x86-64) = 5.5.38-52.52.8.cpanel
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-43.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-43.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-44.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-44.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-45.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-45.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-46.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-46.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-47.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-47.el6.cloudlinux.3
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.1.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.1
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.2.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.2
Available: 1:ea-php55-php-common-5.5.38-49.el6.cloudlinux.3.x86_64 (cl-ea4)
ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.3
The entire output was logged to: /usr/local/cpanel/logs/packman/errors/2020-04-29_15:54:12-1
 

cPanelLauren

Product Owner
Staff member
Nov 14, 2017
13,296
1,263
313
Houston
This notes some package conflicts with packages currently on your server. For example:

Code:
Error: Package: 1:ea-php52-php-curl-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Code:
Error: Package: 1:ea-php52-php-bz2-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Code:
Error: Package: 1:ea-php70-php-zip-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Code:
Error: Package: 1:ea-php53-php-mysqlnd-5.3.29-29.el6.cloudlinux.18.x86_64 (@cl-ea4)
Requires: ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.18
Code:
Error: Package: 1:ea-php55-php-fileinfo-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Code:
Error: Package: 1:ea-php52-php-exif-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Code:
Error: Package: 1:ea-php52-php-posix-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24
Code:
Error: Package: 1:ea-php55-php-exif-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Code:
Error: Package: 1:ea-php55-php-posix-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Code:
Error: Package: 1:ea-php55-php-sockets-5.5.38-49.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php55-php-common(x86-64) = 1:5.5.38-49.el6.cloudlinux.4
Code:
Error: Package: 1:ea-php53-php-odbc-5.3.29-29.el6.cloudlinux.18.x86_64 (@cl-ea4)
Requires: ea-php53-php-pdo(x86-64) = 1:5.3.29-29.el6.cloudlinux.18
Code:
Error: Package: 1:ea-php71-php-pdo-7.1.33-4.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php71-php-common(x86-64) = 1:7.1.33-4.el6.cloudlinux.3
Code:
Error: Package: 1:ea-php54-php-mysqlnd-5.4.45-66.el6.cloudlinux.4.x86_64 (@cl-ea4)
Requires: ea-php54-php-pdo(x86-64) = 1:5.4.45-66.el6.cloudlinux.4
Code:
Error: Package: 1:ea-php70-php-intl-7.0.33-12.el6.cloudlinux.3.x86_64 (@cl-ea4)
Requires: ea-php70-php-common(x86-64) = 1:7.0.33-12.el6.cloudlinux.3
Code:
Error: Package: 1:ea-php51-php-odbc-5.1.6-24.el6.cloudlinux.16.x86_64 (@cl-ea4)
Requires: ea-php51-php-pdo(x86-64) = 1:5.1.6-24.el6.cloudlinux.16
Code:
Error: Package: 1:ea-php52-php-mbstring-5.2.17-27.el6.cloudlinux.24.x86_64 (@cl-ea4)
Requires: ea-php52-php-common(x86-64) = 1:5.2.17-27.el6.cloudlinux.24

These packages you have installed but they're the wrong version or not meeting the requirements for the packages you're installing.