SOLVED Update Apache 2.4.42

Operating System & Version
Linux Centos 7.7
cPanel & WHM Version
86.0.17

eloquence

Registered
Apr 3, 2020
3
2
3
Chile
cPanel Access Level
Root Administrator
Hello! There is an update for Apache to 2.4.42 because 2.4.41 has been reported with vulnearibity, the question is is there a possibility of being able to update to this version by WHM EasyApache or some other way to update to version 2.4. 42