chips12

Active Member
Nov 6, 2010
25
0
51
UK
I did an Easyapache update from WHM and ever since have been getting an error saying

Zend Guard Loader requires Zend Engine API version 220090626.
The Zend Engine API version 220060519 which is installed, is outdated.
I cant find how to update the zend engine, and am hoping someone here might be able to point me in the right direction. I also wondered if the correct version should have automatically installed during the ea update or if this is something I am supposed to do manually.

My system details are:

CENTOS 5.6 x86_64 standard on server
Apache 2.2.18
PHP 5.3.6
Zend Optimizer/Guard Loader for PHP 3.3.9 -