Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

Upgrade Help

Discussion in 'General Discussion' started by gal3ler, Oct 11, 2005.

  1. gal3ler

    gal3ler Active Member

    Joined:
    Dec 7, 2003
    Messages:
    33
    Likes Received:
    0
    Trophy Points:
    156
    Would it break cPanel if glibc was upgraded from 2.3.2 to 2.3.4?
     
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice