Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

Upgrade libtidy to latest version for php 5

Discussion in 'General Discussion' started by tom_taylor, Jan 25, 2007.

  1. tom_taylor

    tom_taylor Active Member

    Joined:
    Nov 30, 2005
    Messages:
    35
    Likes Received:
    0
    Trophy Points:
    156
    Location:
    Warrington, UK
    Hi

    I have the following version of libtidy which can be seen here:


    I would like to have at least February 2006 version but i cant seem to find it nor the help to upgrade it

    I'm also running php 5.2

    Also i cant seem to find the extentions directory as it is not configured in the php.ini file ???

    If anyone know's how i would be very grateful!

    Thanks

    Tom
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice