ruber

Member
Jun 5, 2007
22
0
151
I need to rebuild apache on a new server using exactly the same config of the old. But some options are not visible or unchangeable (like PHP 5.0.4). This server will run a system that works only with this build. How can I "clone" this apache?
 

Billa

Member
May 2, 2007
19
0
151
If I get you correctly, do you mean you dont see the require option in easyapache? In that case I'll suggest you to manually compile the require apache modules. or are you talking about something else here?
 
Last edited: