The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Weird apache

Discussion in 'EasyApache' started by dominet, Jan 23, 2003.

  1. dominet

    dominet Active Member

    Joined:
    Mar 23, 2002
    Messages:
    29
    Likes Received:
    0
    Trophy Points:
    1
    very slow, and lot of domains not working...including the main domain.


    [Thu Jan 23 13:59:23 2003] [notice] cannot use a full URL in a 401 ErrorDocument
    directive --- ignoring!
    [Thu Jan 23 13:59:23 2003] [notice] cannot use a full URL in a 401 ErrorDocument
    directive --- ignoring!
    [Thu Jan 23 13:59:24 2003] [notice] cannot use a full URL in a 401 ErrorDocument
    directive --- ignoring!
    [Thu Jan 23 13:59:24 2003] [notice] cannot use a full URL in a 401 ErrorDocument
    directive --- ignoring!
    [Thu Jan 23 13:59:24 2003] [notice] cannot use a full URL in a 401 ErrorDocument
    directive --- ignoring!
    [Thu Jan 23 13:59:24 2003] [notice] cannot use a full URL in a 401 ErrorDocument
    directive --- ignoring!
    [Thu Jan 23 13:59:25 2003] [notice] cannot use a full URL in a 401 ErrorDocument
    directive --- ignoring!
    [Thu Jan 23 13:59:25 2003] [notice] cannot use a full URL in a 401 ErrorDocument
    directive --- ignoring!
    [Thu Jan 23 13:59:25 2003] [notice] cannot use a full URL in a 401 ErrorDocument
    directive --- ignoring!
    root@host5 [/usr/local/apach
     
Loading...

Share This Page