The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Weird Problem.. Missing Information

Discussion in 'General Discussion' started by amelen, Nov 3, 2005.

  1. amelen

    amelen Active Member

    Joined:
    Sep 15, 2003
    Messages:
    32
    Likes Received:
    0
    Trophy Points:
    6
    I have this strange problem where the package names dissapeared from all the accounts.. The space and BW limits are still there and correct.. but the package column is blank.. and all accounts have 0 for addon and parked domains (and some other things i think). I found the internal files with the info.. and they have the package info in them.. i just don't understand why WHM doesn't see it... This is causing me a lot of problems and I have tried everything I can think of.. does anyone have any ideas? :confused:
     
  2. amelen

    amelen Active Member

    Joined:
    Sep 15, 2003
    Messages:
    32
    Likes Received:
    0
    Trophy Points:
    6
    Correction.. the BW isn't being limited either.. please help!
     
  3. amelen

    amelen Active Member

    Joined:
    Sep 15, 2003
    Messages:
    32
    Likes Received:
    0
    Trophy Points:
    6
    acct.db.orig
    t35.net,t35net,66.98.208.95,server1.t35.net,home2,2048000,Advanced,xcontroller,root,,,Advanced,,,,,,1063424410,3,3


    it has the BW limit in there.. the plan name.. and all the plans still exsist.. any ideas?
     
Loading...

Share This Page