dgbaker

Well-Known Member
PartnerNOC
Sep 20, 2002
2,531
9
343
Toronto, Ontario Canada
cPanel Access Level
DataCenter Provider
Here is a list of things that are apparently not or no longer supported by cpanel/darkorb.

This was taken from layer1.cpanel.net

Tomcat installer (unsupported):

mod_gzip (unsupported):

apache-asp (unsupported):

exim virus scanner plugin (unsupported):

patches (unsupported):

vserver BETA (vps), requires a clean redhat 7.3 server install [FREE for a limited time] (unsupported):