Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

WHM 10.8.0 cPanel 10.9.0-C56 - Multicopy Issue

Discussion in 'General Discussion' started by Blank, Oct 24, 2006.

  1. Blank

    Blank Registered

    Joined:
    May 24, 2006
    Messages:
    2
    Likes Received:
    0
    Trophy Points:
    151
    The WHM on both servers are WHM 10.8.0 cPanel 10.9.0-C56
    They are even on the same network backbone
    I input all the necessary information
    IP address
    SSH Port
    Root and Root Pass
    Then Chech the SU Option

    In the next screen I Select All

    It then transfers the Packages but fails on the account copies...

    Im at my wits end plz help.

    Thanks
     
  2. bin_asc

    bin_asc Well-Known Member

    Joined:
    Jul 18, 2005
    Messages:
    280
    Likes Received:
    0
    Trophy Points:
    166
    Do you have any firewalls installed ? That may cause timeouts, so impossibility of connection.
     
  3. Blank

    Blank Registered

    Joined:
    May 24, 2006
    Messages:
    2
    Likes Received:
    0
    Trophy Points:
    151
    Nope

    Had BFP months ago but removed it
    And all traces of it...

    Password is 8 Characters which falls within specified guidelines
     
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice