Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

WHM & cPanel Issues

Discussion in 'General Discussion' started by vlee, May 26, 2006.

  1. vlee

    vlee Well-Known Member

    Joined:
    Oct 13, 2005
    Messages:
    348
    Likes Received:
    23
    Trophy Points:
    168
    Location:
    Spokane, Washington
    cPanel Access Level:
    Root Administrator
    I had to reboot the VPS account becuase the swap, memory was at 100% in use.
    The CPU Load was at 8.5 and MySQL failed.

    Now the VPS account would not back up

    I noticed this been happening after this last update from C110 to C114 and I there is a bug that is causing this.

    I have looked in the logs the logs look normal and so I do not know what else to do.
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
  2. dalem

    dalem Well-Known Member
    PartnerNOC

    Joined:
    Oct 24, 2003
    Messages:
    2,664
    Likes Received:
    69
    Trophy Points:
    203
    Location:
    SLC
    cPanel Access Level:
    DataCenter Provider
    has your host overcommited the hardware NODE? or try downgrading your cpanel build if you can get it to boot up
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice