Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

xinetd daemon is acting up

Discussion in 'General Discussion' started by HD-Sam, Apr 7, 2004.

  1. HD-Sam

    HD-Sam Active Member
    PartnerNOC

    Joined:
    Sep 23, 2003
    Messages:
    40
    Likes Received:
    0
    Trophy Points:
    156
    Location:
    Iowa City, Iowa
    This is what happens when I restart xinetd

    root@landcruiser [/etc/rc.d/init.d]# service xinetd restart
    root@landcruiser [/etc/rc.d/init.d]#


    I also tried removing the xinetd rpm and I reinstalled it. That didn't help either.

    imap and pop are working fine though. They weren't before. I put in a TT with EV1 and they fixed it. But i guess they won't fix this problem.


    Any ideas?
     
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice