You have duplicate versions of ea-apache24 installed

sanjida

Member
Jul 27, 2017
7
0
1
BD
cPanel Access Level
Root Administrator
EA update error.

Code:
# yum update
Loaded plugins: fastestmirror, security, universal-hooks
Setting up Update Process
Loading mirror speeds from cached hostfile
 * EA4: 209.85.80.214
 * cpanel-addons-production-feed: 209.85.80.214
 * extras: pubmirrors.dal.corespace.com
Resolving Dependencies
There are unfinished transactions remaining. You might consider running yum-complete-transaction first to finish them.
--> Running transaction check
---> Package ea-apache24.x86_64 0:2.4.27-6.6.1.cpanel will be updated
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_proxy_wstunnel-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_speling-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_headers-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_proxy_fcgi-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_expires-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_auth_digest-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_ssl-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_dav_fs-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_cache_disk-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_mpm_worker-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_cgid-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_log_forensic-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_dav-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_env-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_mime_magic-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_cache-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_authn_dbd-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_authz_dbd-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_dav_lock-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_unique_id-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_authn_dbm-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_suexec-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_dbd-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_proxy-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_file_cache-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_proxy_http-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_deflate-2.4.27-6.6.1.cpanel.x86_64
--> Processing Dependency: ea-apache24 = 2.4.27-6.6.1.cpanel for package: ea-apache24-mod_remoteip-2.4.27-6.6.1.cpanel.x86_64
---> Package ea-apache24.x86_64 0:2.4.27-8.8.1.cpanel will be an update
---> Package ea-php56-pear.noarch 0:1.10.1-9.9.1.cpanel will be updated
---> Package ea-php56-pear.noarch 0:1.10.1-9.9.5.cpanel will be an update
---> Package ea-php56-php-bcmath.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-bcmath.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-calendar.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-calendar.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-curl.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-curl.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-exif.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-exif.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-gd.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-gd.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-gettext.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-gettext.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-imap.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-imap.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-ioncube6.x86_64 0:6.1.0-1.1.20.cpanel will be updated
---> Package ea-php56-php-ioncube6.x86_64 0:6.1.0-1.1.24.cpanel will be an update
---> Package ea-php56-php-mbstring.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-mbstring.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-mcrypt.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-mcrypt.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-process.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-process.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-pspell.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-pspell.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-soap.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-soap.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-sockets.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-sockets.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-suhosin.x86_64 0:0.9.38-2.2.31.cpanel will be updated
---> Package ea-php56-php-suhosin.x86_64 0:0.9.38-2.2.35.cpanel will be an update
---> Package ea-php56-php-tidy.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-tidy.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-xmlrpc.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-xmlrpc.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php56-php-zip.x86_64 0:5.6.31-3.3.2.cpanel will be updated
---> Package ea-php56-php-zip.x86_64 0:5.6.31-3.3.6.cpanel will be an update
---> Package ea-php70-pear.noarch 0:1.10.1-9.9.2.cpanel will be updated
---> Package ea-php70-pear.noarch 0:1.10.1-9.9.6.cpanel will be an update
---> Package ea-php70-php-bcmath.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-bcmath.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-calendar.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-calendar.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-curl.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-curl.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-exif.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-exif.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-fpm.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-fpm.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-gd.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-gd.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-gettext.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-gettext.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-imap.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-imap.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-ioncube6.x86_64 0:6.1.0-1.1.24.cpanel will be updated
---> Package ea-php70-php-ioncube6.x86_64 0:6.1.0-1.1.28.cpanel will be an update
---> Package ea-php70-php-mbstring.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-mbstring.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-mcrypt.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-mcrypt.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-mysqlnd.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-mysqlnd.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-pspell.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-pspell.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-soap.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-soap.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-sockets.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-sockets.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-tidy.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-tidy.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-xmlrpc.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-xmlrpc.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php70-php-zip.x86_64 0:7.0.23-1.1.2.cpanel will be updated
---> Package ea-php70-php-zip.x86_64 0:7.0.23-1.1.6.cpanel will be an update
---> Package ea-php71-pear.noarch 0:1.10.1-9.9.3.cpanel will be updated
---> Package ea-php71-pear.noarch 0:1.10.1-9.9.7.cpanel will be an update
---> Package ea-php71-php-bcmath.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-bcmath.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-calendar.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-calendar.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-curl.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-curl.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-exif.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-exif.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-fpm.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-fpm.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-gd.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-gd.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-gettext.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-gettext.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-imap.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-imap.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-ioncube10.x86_64 0:10.0.0-1.1.1.cpanel will be updated
---> Package ea-php71-php-ioncube10.x86_64 0:10.0.0-1.1.5.cpanel will be an update
---> Package ea-php71-php-mbstring.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-mbstring.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-mcrypt.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-mcrypt.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-mysqlnd.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-mysqlnd.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-pspell.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-pspell.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-soap.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-soap.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-sockets.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-sockets.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-tidy.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-tidy.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-xmlrpc.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-xmlrpc.x86_64 0:7.1.9-1.1.6.cpanel will be an update
---> Package ea-php71-php-zip.x86_64 0:7.1.9-1.1.2.cpanel will be updated
---> Package ea-php71-php-zip.x86_64 0:7.1.9-1.1.6.cpanel will be an update
--> Running transaction check
---> Package ea-apache24.i686 0:2.4.27-6.6.1.cpanel will be installed
--> Processing Dependency: ea-apr(x86-32) >= 1.5.2-4 for package: ea-apache24-2.4.27-6.6.1.cpanel.i686
--> Processing Dependency: libselinux.so.1 for package: ea-apache24-2.4.27-6.6.1.cpanel.i686
--> Processing Dependency: libpthread.so.0(GLIBC_2.0) for package: ea-apache24-2.4.27-6.6.1.cpanel.i686
--> Processing Dependency: libpthread.so.0 for package: ea-apache24-2.4.27-6.6.1.cpanel.i686
--> Processing Dependency: libpcre.so.0 for package: ea-apache24-2.4.27-6.6.1.cpanel.i686
--> Processing Dependency: libexpat.so.1 for package: ea-apache24-2.4.27-6.6.1.cpanel.i686
--> Processing Dependency: libdb-4.7.so for package: ea-apache24-2.4.27-6.6.1.cpanel.i686
--> Processing Dependency: libcrypt.so.1 for package: ea-apache24-2.4.27-6.6.1.cpanel.i686
--> Processing Dependency: libc.so.6(GLIBC_2.4) for package: ea-apache24-2.4.27-6.6.1.cpanel.i686
--> Processing Dependency: libaprutil-1.so.0 for package: ea-apache24-2.4.27-6.6.1.cpanel.i686
--> Processing Dependency: libapr-1.so.0 for package: ea-apache24-2.4.27-6.6.1.cpanel.i686
---> Package ea-apache24.x86_64 0:2.4.27-6.6.1.cpanel will be updated
--> Running transaction check
---> Package db4.i686 0:4.7.25-22.el6 will be installed
---> Package ea-apr.i686 0:1.5.2-8.8.3.cpanel will be installed
--> Processing Dependency: libuuid.so.1(UUID_1.0) for package: ea-apr-1.5.2-8.8.3.cpanel.i686
--> Processing Dependency: libuuid.so.1 for package: ea-apr-1.5.2-8.8.3.cpanel.i686
---> Package ea-apr-util.i686 0:1.5.2-13.13.8.cpanel will be installed
---> Package expat.i686 0:2.0.1-13.el6_8 will be installed
---> Package glibc.i686 0:2.12-1.209.el6_9.2 will be installed
--> Processing Dependency: libfreebl3.so(NSSRAWHASH_3.12.3) for package: glibc-2.12-1.209.el6_9.2.i686
--> Processing Dependency: libfreebl3.so for package: glibc-2.12-1.209.el6_9.2.i686
---> Package libselinux.i686 0:2.0.94-7.el6 will be installed
---> Package pcre.i686 0:7.8-7.el6 will be installed
--> Processing Dependency: libstdc++.so.6(GLIBCXX_3.4.9) for package: pcre-7.8-7.el6.i686
--> Processing Dependency: libstdc++.so.6(GLIBCXX_3.4) for package: pcre-7.8-7.el6.i686
--> Processing Dependency: libstdc++.so.6(CXXABI_1.3) for package: pcre-7.8-7.el6.i686
--> Processing Dependency: libstdc++.so.6 for package: pcre-7.8-7.el6.i686
--> Processing Dependency: libgcc_s.so.1(GCC_3.0) for package: pcre-7.8-7.el6.i686
--> Processing Dependency: libgcc_s.so.1 for package: pcre-7.8-7.el6.i686
--> Running transaction check
---> Package libgcc.i686 0:4.4.7-18.el6 will be installed
---> Package libstdc++.i686 0:4.4.7-18.el6 will be installed
---> Package libuuid.i686 0:2.17.2-12.28.el6 will be installed
---> Package nss-softokn-freebl.i686 0:3.14.3-23.3.el6_8 will be installed
--> Finished Dependency Resolution
Error:  Multilib version problems found. This often means that the root
       cause is something else and multilib version checking is just
       pointing out that there is a problem. Eg.:

         1. You have an upgrade for ea-apache24 which is missing some
            dependency that another package requires. Yum is trying to
            solve this by installing an older version of ea-apache24 of the
            different architecture. If you exclude the bad architecture
            yum will tell you what the root cause is (which package
            requires what). You can try redoing the upgrade with
            --exclude ea-apache24.otherarch ... this should give you an error
            message showing the root cause of the problem.

         2. You have multiple architectures of ea-apache24 installed, but
            yum can only see an upgrade for one of those arcitectures.
            If you don't want/need both architectures anymore then you
            can remove the one with the missing update and everything
            will work.

         3. You have duplicate versions of ea-apache24 installed already.
            You can use "yum check" to get yum show these errors.

       ...you can also use --setopt=protected_multilib=false to remove
       this checking, however this is almost never the correct thing to
       do as something else is very likely to go wrong (often causing
       much more problems).

       Protected multilib versions: ea-apache24-2.4.27-8.8.1.cpanel.x86_64 != ea-apache24-2.4.27-6.6.1.cpanel.i686
 

sanjida

Member
Jul 27, 2017
7
0
1
BD
cPanel Access Level
Root Administrator
RPM Rebuild ended completed.
There is long log lines, just shared ended lines for security reason.

Code:
D: closed   db index       /var/lib/rpm/Packages
D: closed   db environment /var/lib/rpm
D: closed   db index       /var/lib/rpmrebuilddb.26266/Pubkeys
D: closed   db index       /var/lib/rpmrebuilddb.26266/Filedigests
D: closed   db index       /var/lib/rpmrebuilddb.26266/Sha1header
D: closed   db index       /var/lib/rpmrebuilddb.26266/Sigmd5
D: closed   db index       /var/lib/rpmrebuilddb.26266/Installtid
D: closed   db index       /var/lib/rpmrebuilddb.26266/Provideversion
D: closed   db index       /var/lib/rpmrebuilddb.26266/Requireversion
D: closed   db index       /var/lib/rpmrebuilddb.26266/Dirnames
D: closed   db index       /var/lib/rpmrebuilddb.26266/Triggername
D: closed   db index       /var/lib/rpmrebuilddb.26266/Obsoletename
D: closed   db index       /var/lib/rpmrebuilddb.26266/Conflictname
D: closed   db index       /var/lib/rpmrebuilddb.26266/Providename
D: closed   db index       /var/lib/rpmrebuilddb.26266/Requirename
D: closed   db index       /var/lib/rpmrebuilddb.26266/Group
D: closed   db index       /var/lib/rpmrebuilddb.26266/Basenames
D: closed   db index       /var/lib/rpmrebuilddb.26266/Name
D: closed   db index       /var/lib/rpmrebuilddb.26266/Packages
D: closed   db environment /var/lib/rpmrebuilddb.26266
D: removing directory /var/lib/rpmrebuilddb.26266
D: closed   db index       /var/lib/rpm/Name
D: closed   db index       /var/lib/rpm/Packages
D: closed   db environment /var/lib/rpm

Complete!
 

cPanelMichael

Administrator
Staff member
Apr 11, 2011
47,904
2,218
463
Hello,

Feel free to open a support ticket using the link in my signature so we can take a closer look if the issue continues after rebuilding the RPM database.

Thank you.