shazad

Active Member
Sep 1, 2001
38
0
306
I get the below error every time i type php or run a php cron script....

What do i need to do to update the version of Zend Engine API ?

Kind Regards
Shazad

---------------------------------------
[email protected]????om [~]# php
Zend Optimizer requires Zend Engine API version 20010710
The installed Zend Engine API version is 20001224
 

feanor

Well-Known Member
Aug 13, 2001
836
0
316
/scripts/installzendopt-#####

#### = particular script for whichever version of php you have.
then restart apache.