The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Zend Opt 3.0.0 breaks Apache need help

Discussion in 'EasyApache' started by macrazy, Jun 5, 2006.

  1. macrazy

    macrazy Member

    Joined:
    Sep 29, 2003
    Messages:
    11
    Likes Received:
    0
    Trophy Points:
    1
    Hi,

    Can anyone advise me the step to solve it or can someone advise me the step by step to downgrade zend opt. to solve this problem .

    Many thank
     
  2. dave9000

    dave9000 Well-Known Member

    Joined:
    Apr 7, 2003
    Messages:
    891
    Likes Received:
    1
    Trophy Points:
    16
    Location:
    arkansas
    cPanel Access Level:
    Root Administrator
    you can search the forums for instructions to downgrade zend to 2.6.2 or you can recompile php and remove versioning and zend 3.0.0 will work
     
Loading...

Share This Page